<!DOCTYPE html><html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl"> <head prefix="og: https://ogp.me/ns#"><meta http-equiv="Content-Type" content="text/html;charset=UTF-8"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="alexaVerifyID" content="" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="" /><meta property="fb:app_id" content="395529127132943" /><meta property="fb:admins" content="Mohamed.Ramadaan,a.osman.f,100001372476440,723467198,819820310,577536668,100003729650621,selshatanofy" /><meta property="og:site_name" content="المصريون" /> <link href="/App_images/favicon.ico" rel="shortcut icon"> <script type='text/javascript'>
(function () {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script> <title>بالفيديو.. البيان الـ16 للقوات المسلحة بشأن العملية الشاملة</title><meta property="og:type" content="article" /><meta property="og:url" content="https://msry.de/1158147" /> <meta property="og:image" content="https://www.misryon.com//Content/Upload/Slider/2201811141959188424711.jpg"> <meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta property="og:title" content="بالفيديو.. البيان الـ16 للقوات المسلحة بشأن العملية الشاملة"><meta property="og:description" content="تمكنت القوات المسلحة من تحقيق العديد من الأهداف في محيط القرى والمدن بشمال ووسط سيناء خلال عملية التطهير الشامله سيناء 2018، والتي أسفرت عن:-

" /><meta property="og:updated_time" content="2018-03-19 09:31:56" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Almesryoon" /><meta name="twitter:creator" content="@Almesryoon" /><meta name="twitter:title" content="بالفيديو.. البيان الـ16 للقوات المسلحة بشأن العملية الشاملة" /><meta name="twitter:description" content="تمكنت القوات المسلحة من تحقيق العديد من الأهداف في محيط القرى والمدن بشمال ووسط سيناء خلال عملية التطهير الشامله سيناء 2018، والتي أسفرت" /><meta name="twitter:url" content="https://msry.de/1158147" /> <meta property="twitter:image:src" content="https://www.misryon.com//Content/Upload/Slider/2201811141959188424711.jpg"> <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta name="description" content="تمكنت القوات المسلحة من تحقيق العديد من الأهداف في محيط القرى والمدن بشمال ووسط سيناء خلال عملية التطهير الشامله سيناء 2018، والتي أسفرت عن:-

" /><meta name="keywords" content="" /><meta name="news_keywords" content="" /> <meta property="article:section" content="آخر-الأخبار" /><meta property="article:published_time" content="2018-03-19T09:31:56" /><meta property="article:modified_time" content="2018-03-19T09:31:56" /><meta name="msvalidate.01" content="" /><link rel="canonical" href="https://www.almesryoon.com/story/1158147/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D9%8016-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84%D8%A9" />   <script src="/Scripts/respond.js"></script>
 <script>
window.fbAsyncInit = function () {
FB.init({
appId: '',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script>
window.cult = 'ar';
</script> <link href="/Content/css/star-rating.css" rel="stylesheet" />   <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet"/>
<link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet"/>
<link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/animate.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>
<link href="/Content/css/slick-theme.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/style2.css" rel="stylesheet"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="/Content/css/all.min.css" rel="stylesheet"/>
<link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print">  <script type="text/javascript">
var cul = 'ar';
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "439";
} catch (e) {
}
</script><script type="text/javascript">
$.post("https://graph.facebook.com", { id: "https://msry.de/1158147", scrape: true }, function (data) {
});
</script> <script>
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=xxx";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script src="/Scripts/jquery-1.11.0.min.js"></script>
<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>
<script src="/Scripts/bootstrap.min.js"></script>
<script src="/Scripts/star-rating.js"></script>
<script src="/Scripts/minifies.js"></script>
<script src="/Scripts/jquery.royalslider.new.js"></script>
<script src="/Scripts/modernizr.custom.97074.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/app.js"></script>
<script src="/Scripts/clipboard.min.js"></script>
 <script>
$(document).ready(function () {
$("img").error(function () {
var Url = 'https://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src',Url2);
});
});
</script></head><body><header><div class="container timeNsocial"><div class="row add-clearfix"> <div class="col-md-6 col-lg-6 timeNdate"><ul class="icotop"><li class="clico">الإثنين 19 مارس 2018</li><li class="tiico">بتوقيت مصر10:26 ص</li></ul></div><div class="col-lg-6 col-md-6 lang"><ul class="hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul><div class="litop"><ul><li><a href="/Static/contact">اتصل بنا </a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div></div></div></div><div class=" logoCont"><div class="row add-clearfix"> <div class="col-lg-6 col-sm-12 col-xs-12 logo"><div class="col-lg-5 flNon"><div class="mangname">رئيس مجلس الإدارة و رئيس التحرير<br /><b>جمال سلطان</b></div><div class="mangname">رئيس التحرير التنفيذى<br /><b>محمود سلطان</b></div></div><div class="col-lg-7 flNon"><center><a href="/"> <img src="/App_images/logo.png" class="img-responsive" width="538" height="85" /> </a></center></div><ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <button class="clickToShow">MENU</button><ul class="menMobile"><li><a href="/" class=""><h2>الرئيسية</h2></a></li><li><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439"> آخر الأخبار</h2></a></li><li><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8"> الحياة السياسية</h2></a></li><li><a href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53"> وجهة نظر</h2></a></li><li><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45"> الصفحة الأخيرة</h2></a></li><li><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25"> الرياضة</h2></a></li><li><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27"> قضايا وحوادث</h2></a></li><li><a href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29"> قبلي وبحري</h2></a></li><li><a href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221"> فيديو</h2></a></li><li><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31"> عرب وعالم</h2></a></li><li><a href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511"> تفسير الأحلام</h2></a></li><li><a href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51"> افتح قلبك</h2></a></li><li><a href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18"> أرشيف الأخبار</h2></a></li><li><a href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19"> ملفات ساخنة</h2></a></li><li><a href="/authors"><h2 class="item-2"> مقالات</h2></a></li><li><a href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543"> TV المصريون</h2></a></li><li><a href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23"> مال وأعمال</h2></a></li><li><a href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33"> صحافة عربية وعالمية</h2></a></li><li><a href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35"> دفتر أحوال الوطن</h2></a></li><li><a href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37"> أخبار الساعة</h2></a></li><li><a href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39"> مساحة حرة</h2></a></li><li><a href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41"> دين ودنيا</h2></a></li><li><a href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43"> ديوان المظالم</h2></a></li><li><a href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47"> كبسولات صحفية</h2></a></li><li><a href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49"> صباحك عسل</h2></a></li><li><a href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289"> الفتانة والمهرشة</h2></a></li><li><a href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437"> المصريون لايت</h2></a></li><li><a class="" href="/SpotLight"><h2 >SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li></ul></li></ul></div><div class="col-lg-6 col-sm-12 col-xs-12 adsleft flNon clearfixMob forMob"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leader -->
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3299510647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="mainMenu headermenu"><div class="row add-clearfix hidden-sm hidden-xs"><div class="logohidden" style="display:none;"><center><a href="/"> <img src="/App_images/logofixed.png" class="img-responsive"> </a></center></div> <a class="home" href="/"><h2>الرئيسية</h2></a>  <a class="menu-1" href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439" id="439" class="439">آخر الأخبار</h2></a>  <a class="menu-2" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8" id="8" class="8">الحياة السياسية</h2></a>  <a class="menu-3" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53" id="53" class="53">وجهة نظر</h2></a>  <a class="menu-4" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45" id="45" class="45">الصفحة الأخيرة</h2></a>  <a class="menu-5" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25" id="25" class="25">الرياضة</h2></a>  <a class="menu-6" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27" id="27" class="27">قضايا وحوادث</h2></a>  <a class="menu-7" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29" id="29" class="29">قبلي وبحري</h2></a>  <a class="menu-8" href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221" id="221" class="221">فيديو</h2></a>  <a class="menu-9" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31" id="31" class="31">عرب وعالم</h2></a>  <a class="menu-10" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511" id="511" class="511">تفسير الأحلام</h2></a>  <a class="menu-11" href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51" id="51" class="51">افتح قلبك</h2></a> <div class="dropdown timedown"> <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> ...  </button><ul class="dropdown-menu multi-level" aria-labelledby="dropdownMenu1"><li class="dropdown-submenu" style="display:none;"> <a tabindex="-1" href="www.google.com" target="_blank"><h2>Hover me for more</h2></a><ul class="dropdown-menu"><li><a tabindex="-1" href="www.google.com" target="_blank">Second level</a></li><li class="dropdown-submenu"> <a href="#">Even More..</a><ul class="dropdown-menu"><li><a href="#">3rd level</a></li><li><a href="#">3rd level</a></li></ul></li><li><a href="#">Second level</a></li><li><a href="#">Second level</a></li></ul></li><li><a href="#">  <a class="menu-26" href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18">أرشيف الأخبار</h2></a>  <a class="menu-26" href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19">ملفات ساخنة</h2></a>  <a class="menu-26"  href="/authors"><h2>مقالات</h2></a>  <a class="menu-26" href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543">TV المصريون</h2></a>  <a class="menu-26" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23">مال وأعمال</h2></a>  <a class="menu-26" href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33">صحافة عربية وعالمية</h2></a>  <a class="menu-26" href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35">دفتر أحوال الوطن</h2></a>  <a class="menu-26" href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37">أخبار الساعة</h2></a>  <a class="menu-26" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39">مساحة حرة</h2></a>  <a class="menu-26" href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41">دين ودنيا</h2></a>  <a class="menu-26" href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43">ديوان المظالم</h2></a>  <a class="menu-26" href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47">كبسولات صحفية</h2></a>  <a class="menu-26" href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49">صباحك عسل</h2></a>  <a class="menu-26" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289">الفتانة والمهرشة</h2></a>  <a class="menu-26" href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437">المصريون لايت</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  </a></li></ul></div></div></div> <script type="text/javascript">
_atrk_opts = { atrk_acct: "drWSo1IWx810Ug", domain: "almesryoon.com", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=drWSo1IWx810Ug" style="display:none" height="1" width="1" alt="" /></noscript> </header><div class="newdif"><div class="leftads disNonMob"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Back Right -->
<ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3541260246"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="rightads disNonMob"> </div></div><div class="row tickerNsearch"> <div class="col-lg-9 tickerT hidden-sm hidden-xs"> <div class="col-xs-12 tickernew"><div class="bn-title col-xs-2 col-lg-2"><h2>آخر  الأخبار</h2><span></span></div><div class="datamarqa col-xs-10 col-lg-10"><div class='marquee-with-options'><a href="/story/1158148/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%89-%D9%8A%D9%87%D9%86%D8%A6-%D9%8A%D9%88%D8%AA%D9%8A%D9%86-%D8%A8%D9%81%D9%88%D8%B2%D9%87-%D9%81%D9%89-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9">&quot;السيسى&quot; يهنئ &quot;يوتين&quot; بفوزه فى الانتخابات الروسية </a> <a href="/story/1158159/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-10-%D9%85%D8%AA%D9%87%D9%85%D9%8A%D9%86-%D9%81%D9%89-%D8%AD%D8%AF%D8%A7%D8%AB-%D8%B9%D9%86%D9%81-%D8%AF%D9%8A%D8%B1%D9%85%D9%88%D8%A7%D8%B3">اليوم.. إعادة محاكمة 10 متهمين فى حداث عنف ديرمواس </a> <a href="/story/1158150/%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84-%D9%88%D8%AA%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%81%D9%8A-%D9%85%D9%82%D8%AA%D9%84-%D9%85%D8%B1%D9%8A%D9%85">إيطاليا تتدخل وتطالب بريطانيا بالتحقيق في مقتل &quot;مريم&quot; </a> <a href="/story/1158154/%D8%B2%D8%AD%D8%A7%D9%85-%D9%85%D8%B1%D9%88%D8%B1%D9%8A-%D8%A8%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D8%B9-%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D8%B3%D8%B1-%D9%85%D8%A7%D8%B3%D9%88%D8%B1%D8%A9">زحام مروري بالتجمع الخامس بسبب كسر ماسورة </a> <a href="/story/1158157/%D9%87%D8%AC%D9%88%D9%85-%D8%A8%D8%A7%D9%84%D9%85%D9%88%D9%84%D9%88%D8%AA%D9%88%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%AF%D9%86%D9%85%D8%A7%D8%B1%D9%83">هجوم بالمولوتوف على السفارة التركية بالدنمارك </a> <a href="/story/1158144/%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AD%D8%A7%D8%B1-%D9%88%D8%A7%D9%84%D8%B9%D8%B8%D9%85%D9%89-%D8%AA%D8%B3%D8%AC%D9%84-34-%D8%AF%D8%B1%D8%AC%D8%A9">طقس اليوم حار والعظمى تسجل 34 درجة </a> <a href="/story/1158143/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83">أسعار الدولار اليوم في البنوك </a> <a href="/story/1158140/%D8%AA%D8%A8%D8%AF%D8%A3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%AC%D9%85%D8%A7%D8%B9%D9%8A%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9">تبدأ اليوم..استقالات جماعية داخل البناء والتنمية </a> <a href="/story/1158128/%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%A3%D8%AF%D9%8A%D8%A8-%D8%B9%D9%84%D9%89-%D9%81%D9%88%D8%B2-%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D8%A7%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A8%D8%B9%D8%A9">شاهد.. تعليق &quot;أديب&quot; على فوز &quot;بوتين&quot; بولاية رابعة </a> <a href="/story/1158127/%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%AA%D8%B3%D9%85%D9%8A%D9%85-%D8%A7%D9%84%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D9%88%D8%A7%D8%A8%D9%86%D8%AA%D9%87">روسيا تفجر مفاجأة بشأن تسميم الجاسوس وابنته </a> </div></div></div><script type="text/javascript">
$(function () {
var cult = window.cult;
var langdir;
if (cult.toLowerCase() == 'en') {
langdir = 'left';
}
else {
langdir = 'right';
}
var $mwo = $('.marquee-with-options');
$('.marquee').marquee();
$('.marquee-with-options').marquee({
//speed in milliseconds of the marquee
speed: 7000,
//gap in pixels between the tickers
gap: 50,
//gap in pixels between the tickers
delayBeforeStart: 0,
//'left' or 'right'
direction: langdir,
//true or false - should the marquee be duplicated to show an effect of continues flow
duplicated: false,
//on hover pause the marquee - using jQuery plugin https://github.com/tobia/Pause
pauseOnHover: true
});
});
</script></div><div class="col-lg-3 col-sm-12 searchCont searchConttop"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="بحث" value="" class=" form-control searchInpu" title="ادخل كلمة البحث" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div> <a href="/Stories/AdvancedSearch" class="schbuton" data-toggle="tooltip" data-placement="top" title=بحث متقدم>بحث متقدم</a></div></div><div class="container StoryID" id="1158147"> <div class="row bodyCont"><div class="col-lg-9 leftColCont innerpage"><div class="detTopSlider col-lg-12"><div class="multiple-items"> <div class="itemDetSlider"> <a href="/story/1158160/%D9%87%D9%84-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D8%A8%D8%A9"> <img alt="امين" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/320181910154830415951.jpg"></a> <a href="/story/1158160/%D9%87%D9%84-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D8%A8%D8%A9"><p><span class="titelblock">هل يعلن الإخوان التوبة؟</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158151/%D8%AE%D9%84%D8%A7%D9%81-%D8%AD%D8%A7%D8%AF-%D8%A8%D9%8A%D9%86-%D8%A3%D8%AF%D9%8A%D8%A8-%D9%88-%D8%B2%D9%8A%D8%AF%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"> <img alt="الروائي يوسف زيدان" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/120181022742153776980.jpg"></a> <a href="/story/1158151/%D8%AE%D9%84%D8%A7%D9%81-%D8%AD%D8%A7%D8%AF-%D8%A8%D9%8A%D9%86-%D8%A3%D8%AF%D9%8A%D8%A8-%D9%88-%D8%B2%D9%8A%D8%AF%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"><p><span class="titelblock">خلاف حاد بين &quot;أديب&quot; و&quot;زيدان&quot; على الهواء</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158152/%D8%A7%D9%84%D8%B4%D9%88%D8%A8%D9%83%D9%89-5-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%88%D8%B1%D8%A7%D8%A1-%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A1-%D9%81%D9%89-%D9%85%D8%B5%D8%B1"> <img alt="بالفيديو.. حملة إهانة لـ&quot;الشوبكى&quot; لدعم &quot;مرتضى&quot;" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/8d17935f1c198df3e96b36cce6c2b6ff.jpg"></a> <a href="/story/1158152/%D8%A7%D9%84%D8%B4%D9%88%D8%A8%D9%83%D9%89-5-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%88%D8%B1%D8%A7%D8%A1-%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A1-%D9%81%D9%89-%D9%85%D8%B5%D8%B1"><p><span class="titelblock">الشوبكى: 5 أسباب وراء أزمة الدواء فى مصر</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158142/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%BA%D8%B1%D9%8A%D8%A8-%D9%84%D9%80-%D8%A7%D9%84%D9%82%D8%B1%D9%85%D9%88%D8%B7%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"> <img alt="الإعلامي جابر القرموطي" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/320181985554109083316.jpg"></a> <a href="/story/1158142/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B8%D9%87%D9%88%D8%B1-%D8%BA%D8%B1%D9%8A%D8%A8-%D9%84%D9%80-%D8%A7%D9%84%D9%82%D8%B1%D9%85%D9%88%D8%B7%D9%8A-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"><p><span class="titelblock">شاهد.. ظهور غريب لـ&quot; القرموطي&quot; على الهواء</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158145/%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D9%85%D8%B1%D9%8A%D9%85"> <img alt="الطالبة مريم" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/32018177323339120236.jpg"></a> <a href="/story/1158145/%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D9%85%D8%B1%D9%8A%D9%85"><p><span class="titelblock">تطورات جديدة في قضية الطالبة &quot;مريم&quot;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158143/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83"> <img alt="الدولار" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/5201716101036481556952.jpg"></a> <a href="/story/1158143/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83"><p><span class="titelblock">أسعار الدولار اليوم في البنوك</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158140/%D8%AA%D8%A8%D8%AF%D8%A3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%AC%D9%85%D8%A7%D8%B9%D9%8A%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9"> <img alt="قيادات البناء والتنمية" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/32018198432220890811.jpg"></a> <a href="/story/1158140/%D8%AA%D8%A8%D8%AF%D8%A3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%AC%D9%85%D8%A7%D8%B9%D9%8A%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9"><p><span class="titelblock">تبدأ اليوم..استقالات جماعية داخل البناء والتنمية</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158141/%D8%B9%D9%8A%D8%AF-%D8%AA%D8%AE%D9%88%D9%81-%D9%88%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1-%D8%A8%D8%AE%D8%B5%D9%88%D8%B5-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD"> <img alt="محمد صلاح" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/320181985128857486653.jpg"></a> <a href="/story/1158141/%D8%B9%D9%8A%D8%AF-%D8%AA%D8%AE%D9%88%D9%81-%D9%88%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1-%D8%A8%D8%AE%D8%B5%D9%88%D8%B5-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD"><p><span class="titelblock">عيد: تخوف وتحذير بخصوص محمد صلاح</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158139/%D9%86%D8%B1%D8%B5%D8%AF-%D9%83%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%83%D9%88%D9%85%D9%8A%D9%83%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%A7%D8%AE%D8%B1%D8%A9-%D9%85%D9%86-%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"> <img alt="خسارة الزمالك" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/32018198358980295160.jpg"></a> <a href="/story/1158139/%D9%86%D8%B1%D8%B5%D8%AF-%D9%83%D8%A7%D9%81%D8%A9-%D8%A7%D9%84%D9%83%D9%88%D9%85%D9%8A%D9%83%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%A7%D8%AE%D8%B1%D8%A9-%D9%85%D9%86-%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"><p><span class="titelblock">نرصد كافة &quot;الكوميكات&quot; الساخرة من خسارة الزمالك</span></p></a></div><div class="itemDetSlider"> <a href="/story/1158133/%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D9%87%D9%88%D9%8A%D8%A9-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%88%D9%85%D9%83%D8%A7%D9%86-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%A1%D9%87"> <img alt="ولي العهد السعودي" class="img-responsive" src="https://www.misryon.com//Content/Upload/med/32018197241480041123.jpg"></a> <a href="/story/1158133/%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D9%83%D8%B4%D9%81-%D9%87%D9%88%D9%8A%D8%A9-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%88%D9%85%D9%83%D8%A7%D9%86-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%A1%D9%87"><p><span class="titelblock">بن سلمان يكشف هوية زعيم &quot;القاعدة&quot; الجديد ومكان اختباءه</span></p></a></div></div></div><ul class="breadCrump"><li><a href="/" class=""> الرئيسية </a></li><li class="activeCrump"><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1">آخر الأخبار </a></li></ul><div class="dteailstitel blockTilteDet col-lg-12"> <h1 itemprop="name">بالفيديو.. البيان الـ16 للقوات المسلحة بشأن العملية الشاملة</h1></div><div class="col-lg-12 bkblock"><div class="col-lg-12 aduodiv"><h3 class="catall disNon" itemprop="articleSection"> آخر الأخبار</h3><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="1158147" /></div><div class="col-lg-12 detailscont"> <div class="imgcont2 addWidth"> <img itemprop="image" title="عملية سيناء 2018" alt="عملية سيناء 2018" width="570" height="380" onerror="imgError(this); " class="img-responsive imgdetails" src="https://www.misryon.com//Content/Upload/slider/2201811141959188424711.jpg" /></div><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:right;direction:rtl;"> ارشيفية</div></div><div class="addsnew"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75967/tag"></script></div><div class="col-lg-12 col-xs-12 videoaddplug"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75967/tag"></script></div><div id="settings" data-role="popup" class="col-lg-12 setting"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"> <fieldset data-role="controlgroup" class="col-lg-5 fontsize"> <label>حجم الخط:</label> <input type="radio" name="fontsize" value="13" id="small"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" value="15" id="medium" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" value="18" id="large"> <label for="large" class="LARG">A</label> </fieldset></div></div><div class="adsBlock"> </div><div id="txtwrapper " class="txtwrapper "><div class="col-lg-12 alldata"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> محمد الخرو</p></div><div class="timetitle col-lg-12" itemprop="datePublished"> 19 مارس 2018 - 09:31 ص</div><div class="videoadd col-lg-12" id="videoadd"><p></p></div><p style="font-size : 15px!important" itemprop="articleBody"><div class="col-lg-4 topNews2 newsdetails mtalq"><div class="athbar "> <div class="topNewsTitle"><div class="topNewsTitlea"> <span class="loasspan"> أخبار متعلقة </span></div></div><div class="mostNewsCont"> <a href="/story/1156342/%D8%A7%D9%84%D8%AF%D9%8A%D9%87%D9%89-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%AA%D8%AF%D8%B9%D9%88%D9%86%D8%A7-%D9%84%D9%84%D8%AA%D9%81%D8%A7%D8%A4%D9%84" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryon.com//Content/Upload/tiny/320181121252647208378.jpg"> <span class="TabVideo-8"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1156342/%D8%A7%D9%84%D8%AF%D9%8A%D9%87%D9%89-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%AA%D8%AF%D8%B9%D9%88%D9%86%D8%A7-%D9%84%D9%84%D8%AA%D9%81%D8%A7%D8%A4%D9%84">الديهى: إنجازات القوات المسلحة تدعونا للتفاؤل </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1154457/%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D9%85%D9%82%D8%AA%D9%84-10-%D8%AA%D9%83%D9%81%D9%8A%D8%B1%D9%8A%D9%8A%D9%86-%D9%88%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-145-%D9%85%D9%84%D8%AC%D8%A3" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryon.com//Content/Upload/tiny/32018410211380065722.jpg"> <span class="TabVideo-439"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1154457/%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D9%85%D9%82%D8%AA%D9%84-10-%D8%AA%D9%83%D9%81%D9%8A%D8%B1%D9%8A%D9%8A%D9%86-%D9%88%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-145-%D9%85%D9%84%D8%AC%D8%A3">القوات المسلحة: مقتل 10 تكفيريين وتدمير 145 ملجأ </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1150920/11-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryon.com//Content/Upload/tiny/22018918266481870369.jpg"> <span class="TabVideo-8"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1150920/11-%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9">11 معلومة جديدة من البيان العاشر للقوات المسلحة </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1150119/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AB%D8%A7%D9%85%D9%86-%D9%84%D9%84%D8%AC%D9%8A%D8%B4-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%B3%D9%8A%D9%86%D8%A7%D8%A1" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryon.com//Content/Upload/tiny/22018918266481870369.jpg"> <span class="TabVideo-8"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1150119/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AB%D8%A7%D9%85%D9%86-%D9%84%D9%84%D8%AC%D9%8A%D8%B4-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%B3%D9%8A%D9%86%D8%A7%D8%A1">تفاصيل البيان الثامن للجيش بشأن عمليات سيناء </a></h3></div></div><div class="tags"> <div class="col-lg-12 adstage"><div id="jubna239"></div><script type="text/javascript">
(function() {
var params =
{
id: "fbbb612e-88328646-d13e374c-911afdfe",
d: "YWJvdWRjcm0uY29t",
cb: (new Date()).getTime()
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= 'text/javascript';
s.src = "https://jubna.com/en/api/widget/239?" + qs;
s.async = true;
document.getElementById("jubna239").appendChild(s);
})();
</script></div></div></div></div><div class="row details"><p><p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">تمكنت القوات المسلحة من تحقيق العديد من الأهداف في محيط القرى والمدن بشمال ووسط سيناء خلال عملية التطهير الشاملة سيناء 2018، والتي أسفرت عن:</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- قيام القوات الجوية بتدمير سيارة دفع رباعى مفخخة واستهداف وتدمير 12 هدف تمثل أوكار تستخدمها العناصر الإرهابية.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- تدمير عربة مفخخة تحتوي على كميات كبيرة من المواد المتفجرة أثناء محاولة اقتحام ارتكاز أمني جنوب غرب مدينة العريش.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- القضاء على 30 عنصرا تكفيريا مسلحا خلال تبادل لإطلاق النار مع قوة المداهمات بمناطق العمليات، بشمال ووسط سيناء عثر بحوزتهم على أسلحة نارية وأجهزة اتصال لاسلكية.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- القضاء على خلية إرهابية شديدة الخطورة بعد توافر معلومات ومقتل 6 عناصر تكفيرية أثناء تبادل لإطلاق النيران مع قوات الشرطة وضبط بحوزتهم 3 بنادق آلية وعبوة ناسفة معدة للتفجير وذلك بعد توافر معلومات تفيد بالاختباء بأحد المنازل المهجورة بدائرة قسم أول العريش.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- تنفيذ مداهمة لبؤرة إرهابية بمدينة رفح نتج عنها العثور على رشاشين و3 بنادق آلية وقناصة وخرطوش ومسدس وقاذف آر بي جي وعدد من الذخائر الخاصة بهم بالإضافة إلى مركز إرسال.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- القبض على 345 فردا من بينهم عدد من العناصر التكفيرية شديدة الخطورة والمطلوبين جنائياً.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- تدمير 386 وكرا ومخزنا وخندق بمناطق العمليات بشمال ووسط سيناء عثر بداخلها على عدد من الأسلحة والذخائر والعبوات الناسفة وقطع غيار السيارات والدراجات النارية وأجهزه اتصال لاسلكية وكميات كبيرة من مواد الإعاشة والوقود والمستلزمات الطبية الميدانية.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- قيام عناصر المهندسين العسكريين باكتشاف وتفكيك وتفجير 93 عبوة ناسفة تم زراعتها على محاور التحرك المختلفة لاستهداف القوات بمناطق العمليات.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">-&nbsp; ضبط وتدمير والتحفظ على 17 سيارة أنواع، وتدمير 67 دراجة نارية بدون لوحات معدنية.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">- تدمير عدد 2 مخزن عثر بداخلهما على 2800 كجم من نبات البانجو المخدر وإكتشاف وتدمير (33) مزرعة لنبات البانجو والخشخاش المخدر وضبط اكثر من 7430 كجم من المواد المخدرة المعدة للتداول.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">وتستمر عناصر القوات الخاصة البحرية فى أعمال التمشيط وتضييق الحصار بطول الساحل ومنع العناصر الإرهابية من الهروب والتسلل بالتزامن مع قيام القوات البحرية بتنفيذ تدريب مشترك مع البحرية الفرنسية بمشاركة حاملتي مروحيات وعدد من الفرقاطات ولنشات الصواريخ من كلا البلدين الصديقين وبالتعاون مع التشكيلات التعبوية والقوات الجوية.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">واستمرت قوات حرس الحدود بالتعاون مع التشكيلات التعبوية والقوات الجوية في إحكام أعمال التأمين علي امتداد الحدود الجنوبية والغربية ، وتمكنت من إحباط محاولة لتهريب 60 بندقية خرطوش وضبط عدد من قضايا التهريب للبضائع غير خالصة الرسوم الجمركية والمواد المخدرة والهجرة غير الشرعية عبر الحدود المصرية.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">كما استمرت المجموعات القتالية المشتركة من القوات المسلحة والشرطة فى تنظيم (583) كميناً ودورية أمنية غير مدبرة علي الطرق الرئيسية وتمشيط مناطق الظهير الصحراوي بمحافظات الجمهورية، فيما عززت عناصر الشرطة المدنية من الانتشار بمدن شمال سيناء وإحكام السيطرة الأمنية بالشوارع والميادين الرئيسية وتشديد إجراءات التفتيش لضبط العناصر المشتبه بهم وتهيئة المناخ الأمني لعودة الحياة إلي طبيعتها.</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">ونتيجة للأعمال القتالية بمناطق العمليات تم استشهاد ضابط وثلاث مجندين، وإصابة ضابطين وضابط صف و5 مجندين في أشرف ساحات النضال والتضحية ليؤكد رجال القوات المسلحة أنهم ماضون بكل عزيمة واصرار لاجتثاث جذور الارهاب والتطرف واستعادة البناء والاستقرار والتنمية في كافة ربوع مصر.<br />
<span style="color: #ff0000;">شاهد الفيديو..<br />
<br />
</span></p>
<div style="text-align: justify;"><span style="font-size: 15px; font-family: HacenLinerBroadcast;"><br />
</span></div>
<iframe width="560" height="315" src="https://www.youtube.com/embed/bAEW6_OLP5Q" frameborder="0" allow="autoplay; encrypted-media"></iframe></p></div></p></div><div class="socialMediad socialArticle"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" data-a2a-url="https://msry.de/1158147" data-a2a-title="بالفيديو.. البيان الـ16 للقوات المسلحة بشأن العملية الشاملة"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><div class="col-lg-12 ratingform"><form novalidate="novalidate" style="direction: ltr;"> <span class="tqiam">تقييم الموضوع:</span> <input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /></form></div><div class="col-lg-12 divallad0"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under article -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="2424453846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><br /><div class="wigBlock"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* mesryon.com */
google_ad_slot = "2473411575";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div id="jubna3088"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "fbbb612e-88328646-d13e374c-911afdfe",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/3088?" + qs;
s.async = true;
document.getElementById("jubna3088").appendChild(s);
})();
</script></div><div class="col-lg-12 commenttxtform"><ul class="nav nav-tabs commentsHead"> <li class="active"><a data-toggle="tab" href="#menu1">تعليقات الفيس بوك</a></li></ul><div class="tab-content"><div id="menu1" class="tab-pane fade in active"><div class="fb-comments" data-href="https://www.misryon.com//story/1158147" data-numposts="10"></div></div></div><br /></div></div></div></div><div class="allleftbar col-lg-3"><div class="asideLeft col-xs-12"><div class="asdleftinner videoandphoto"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inside slide -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="6494726642"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="writerveall"> <a href="/PDF" style="cursor:pointer;"> <img alt="النسخة الورقية لجريدة المصريون" title="النسخة الورقية لجريدة المصريون" width="300" height="88" class="img-responsive" src="/App_images/pdf.png"> </a></div><div class="socialmedia col-lg-12"> <ul><li class="taba">تابعونا على</li><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="yout"></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitterico"></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="faceico"></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="googleico"></a></li></ul></div></div><div class="col-lg-12 alaktherblock"><div class="col-lg-12 topNews2 newsdetails"> <div class="col-lg-12 topNews2 newsdetails"><div class="topNewsTitle "><div class="topNewsTitlea"> <a href="/authors"><h2>مقالات اليوم<span></span></h2></a> </div></div><div class="mostNewsCont"> <a href="/authors/11/0/0/%D8%AC%D9%85%D8%A7%D9%84-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://www.misryon.com//Content/Upload/small/Editor11.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1158004/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D8%A7%D9%8A%D8%A8"><h3>الانتخابات الرئاسية والمال السايب !</h3></a> <a href="/authors/11/0/0/%D8%AC%D9%85%D8%A7%D9%84-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>جمال سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://www.misryon.com//Content/Upload/small/Editor12.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1157775/%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D9%85%D9%85%D8%A9-%D9%84%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D9%86%D8%A7%D8%B1-%D9%88%D9%84%D9%8A%D8%B3%D8%AA-%D8%B3%D9%84%D8%A7%D9%85%D8%A7-%D9%84%D9%84%D8%AF%D9%8A%D8%A7%D8%B1"><h3>السياسة &#171;المُعمَّمة&#187; لعب بالنار.. وليست سلامًا للديار!</h3></a> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>محمود سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84" class="secTagMore"> <img class="img-responsive" src="https://www.misryon.com//Content/Upload/small/Editor554.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1157794/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D9%81%D8%B4%D9%84%D9%88%D8%A7-%D9%81%D9%8A-%D8%AA%D8%AC%D9%85%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA"><h3>لماذا فشلوا في تجميل الانتخابات؟!</h3></a> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84"><h4>فراج إسماعيل</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/553/0/0/%D8%A3-%D8%AF-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%A3%D8%A8%D9%88-%D9%85%D8%AD%D9%85%D8%AF" class="secTagMore"> <img class="img-responsive" src="https://www.misryon.com//Content/Upload/small/Editor553.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1158008/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%85%D9%81%D8%AA%D9%8A-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%D9%8A%D8%A7-%D9%81%D9%8A-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9"><h3>رسالة مفتي استراليا في نهاية ولايته الثانية</h3></a> <a href="/authors/553/0/0/%D8%A3-%D8%AF-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D8%A3%D8%A8%D9%88-%D9%85%D8%AD%D9%85%D8%AF"><h4>أ.د: إبراهيم أبو محمد</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/403/0/0/%D8%B7%D9%87-%D8%AE%D9%84%D9%8A%D9%81%D8%A9" class="secTagMore"> <img class="img-responsive" src="https://www.misryon.com//Content/Upload/small/Editor403.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1158005/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9-%D9%85%D9%86-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%81%D9%85%D8%AA%D9%89-%D9%8A%D8%BA%D8%B6%D8%A8-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%84%D8%A3%D9%86%D9%81%D8%B3%D9%87%D9%85"><h3>بريطانيا غاضبةٌ من روسيا.. فمتى يغضب العرب لأنفسهم؟!</h3></a> <a href="/authors/403/0/0/%D8%B7%D9%87-%D8%AE%D9%84%D9%8A%D9%81%D8%A9"><h4>طه خليفة</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://www.misryon.com//Content/Upload/small/Editor552.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1157757/%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%A3%D9%88%D8%AD%D8%AF-%D9%87%D9%84-%D8%A8%D8%AF%D8%A3%D8%AA-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8"><h3>الصين والرجل الأوحد..هل بدأت الحرب؟</h3></a> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A"><h4>د. هشام الحمامي</h4></a> </div></div></div></div><div class="topNewsTitle writerveall"> <a href="/home/ParticipateForm" target="_blank" style="cursor:pointer;"> <img alt="شارك معنا" title="شارك معنا" width="100%" height="auto" class="img-responsive" src="/App_images/parts.png"> </a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Box -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="8991181684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <div class=" topNews"> <div class="topNewsTitle"><div href="#" class="topNewsTitlea innertop"><h2>اخترنا لك</h2></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158161/%D8%B7%D8%B1%D8%AF-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%85%D9%86-%D9%85%D8%B5%D8%B1"> <span>»</span> طرد فنانة شهيرة من مصر </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158147/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D9%8016-%D9%84%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84%D8%A9"> <span>»</span> بالفيديو.. البيان الـ16 للقوات المسلحة بشأن العملية الشاملة </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158155/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%AC%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85"> <span>»</span> ارتفاع أسعار الدواجن اليوم </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158158/%D9%85%D9%8A%D8%AF%D9%88-%D9%85%D8%B5%D8%B1-%D8%B3%D8%AA%D8%A8%D9%87%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%81%D9%89-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7"> <span>»</span> ميدو: مصر ستبهر العالم فى روسيا </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158144/%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AD%D8%A7%D8%B1-%D9%88%D8%A7%D9%84%D8%B9%D8%B8%D9%85%D9%89-%D8%AA%D8%B3%D8%AC%D9%84-34-%D8%AF%D8%B1%D8%AC%D8%A9"> <span>»</span> طقس اليوم حار والعظمى تسجل 34 درجة </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158138/%D8%A3%D9%8A-%D8%B1%D8%AC%D9%84-%D9%8A%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%B4%D8%AD-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%8A%D8%A9-%D9%85%D8%B9%D8%B1%D8%B6-%D9%84%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%AE%D8%B7%D8%A7%D8%B1"> <span>»</span> أي رجل يعاني من شح الحيوانات المنوية معرض لهذه الأخطار </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158137/%D9%85%D9%82%D8%AA%D9%84-%D9%84%D8%A7%D8%B9%D8%A8-%D8%B3%D9%8A%D8%B1%D9%83-%D8%B4%D9%87%D9%8A%D8%B1-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D9%82%D9%8A%D8%A7%D9%85%D9%87-%D8%A8%D8%B9%D8%B1%D8%B6-%D9%85%D8%AB%D9%8A%D8%B1"> <span>»</span> مقتل لاعب سيرك شهير أثناء قيامه بعرض مثير </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158136/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B9%D9%86-%D8%A7%D9%84%D9%81%D9%8A%D9%84%D8%A7-%D8%A7%D9%84%D8%AA%D9%8A-%D8%B5%D9%88%D8%B1%D9%88%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A3%D8%B4%D9%87%D8%B1-%D9%81%D9%8A%D9%84%D9%85-%D9%84%D9%81%D8%A7%D8%AA%D9%86-%D8%AD%D9%85%D8%A7%D9%85%D8%A9"> <span>»</span> مفاجأة عن الفيلا التي صوروا فيها أشهر فيلم لفاتن حمامة </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158135/%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%84%D8%A7-%D9%8A%D9%85%D9%83%D9%86-%D9%85%D9%82%D8%A7%D8%B1%D9%86%D8%AA%D9%8A-%D8%A8%D8%A3%D8%AD%D8%AF-%D9%84%D8%A3%D9%86%D9%87-%D9%84%D8%A7-%D8%A3%D8%AD%D8%AF-%D9%8A%D9%85%D9%84%D9%83-%D9%86%D9%81%D8%B3-%D9%85%D9%88%D9%87%D8%A8%D8%AA%D9%8A"> <span>»</span> رونالدو: لا يمكن مقارنتي بأحد لأنه لا أحد يملك نفس موهبتي </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158134/%D9%86%D9%82%D9%84-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%88%D8%B9%D9%83%D8%A9-%D9%85%D9%86-%D9%83%D8%AB%D8%B1%D8%A9-%D8%A7%D9%84%D8%B6%D8%AD%D9%83"> <span>»</span> نقل بريطانية للمستشفى بعد إصابتها بوعكة من &quot;كثرة الضحك&quot; </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1158128/%D8%B4%D8%A7%D9%87%D8%AF-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%A3%D8%AF%D9%8A%D8%A8-%D8%B9%D9%84%D9%89-%D9%81%D9%88%D8%B2-%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%D8%A8%D9%88%D9%84%D8%A7%D9%8A%D8%A9-%D8%B1%D8%A7%D8%A8%D8%B9%D8%A9"> <span>»</span> شاهد.. تعليق &quot;أديب&quot; على فوز &quot;بوتين&quot; بولاية رابعة </a></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left Box -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="7560282368"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-12 alakther"><div class="mostReadCont"><ul class="nav nav-tabs"><li class="firChild"><a data-toggle="tab" href="#Mostread">الأكثر قراءة</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="Mostread"> <div class="mostNewsCont"> <a href="/story/1157783/%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%AA-%D9%81%D9%8A-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/large/Editor11.jpg" > <span class="TabVideo-2"></span> </a><div><a href="/story/1157783/%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B5%D9%88%D9%8A%D8%AA-%D9%81%D9%8A-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC"><h3>مؤشرات التصويت في انتخابات الخارج</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157886/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A3%D8%BA%D8%B1%D8%A8-%D8%AA%D8%B5%D8%B1%D9%81-%D9%85%D9%86-%D8%B5%D9%81%D8%AD%D8%A9-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%AA%D8%AC%D8%A7%D9%87-%D8%B5%D9%84%D8%A7%D8%AD"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/320181871238511405576.jpg" alt="صلاح" title="صلاح" > <span class="TabVideo-25"></span> </a><div><a href="/story/1157886/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A3%D8%BA%D8%B1%D8%A8-%D8%AA%D8%B5%D8%B1%D9%81-%D9%85%D9%86-%D8%B5%D9%81%D8%AD%D8%A9-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%AA%D8%AC%D8%A7%D9%87-%D8%B5%D9%84%D8%A7%D8%AD"><h3>شاهد .. أغرب تصرف من صفحة &quot;ليفربول&quot; تجاه صلاح</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157802/%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D8%A7%D8%AE%D8%AA%D8%B1%D8%A7%D9%82-%D8%B1%D8%A7%D9%85%D9%8A-%D8%AC%D8%A7%D9%86-%D9%84%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/320181611347573289294.jpg" alt="رامي جان" title="رامي جان" > <span class="TabVideo-19"></span> </a><div><a href="/story/1157802/%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D8%A7%D8%AE%D8%AA%D8%B1%D8%A7%D9%82-%D8%B1%D8%A7%D9%85%D9%8A-%D8%AC%D8%A7%D9%86-%D9%84%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86"><h3>القصة الكاملة لاختراق &#171;رامي جان&#187; للإخوان</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157883/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%84%D8%A7-%D9%8A%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D9%85%D8%A7%D9%8A%D9%83%D9%84-%D8%A3%D9%88%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%AA%D8%A3%D9%84%D9%82-%D8%B5%D9%84%D8%A7%D8%AD"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/320181851942365336744.jpg" alt="صلاح" title="صلاح" > <span class="TabVideo-25"></span> </a><div><a href="/story/1157883/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%84%D8%A7-%D9%8A%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D9%85%D8%A7%D9%8A%D9%83%D9%84-%D8%A3%D9%88%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%AA%D8%A3%D9%84%D9%82-%D8%B5%D9%84%D8%A7%D8%AD"><h3>تعليق لا يصدق من الأسطورة مايكل أوين على تألق صلاح</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1158132/%D8%AE%D8%A8%D9%8A%D8%B1-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB-%D8%A3%D9%85%D8%B3-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%83%D9%84-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%8A%D9%8A%D8%B3"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/320181962141491549110.jpg" alt="توفيق" title="توفيق" > <span class="TabVideo-439"></span> </a><div><a href="/story/1158132/%D8%AE%D8%A8%D9%8A%D8%B1-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB-%D8%A3%D9%85%D8%B3-%D9%83%D8%A7%D8%B1%D8%AB%D8%A9-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%83%D9%84-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%8A%D9%8A%D8%B3"><h3>خبير: ما حدث أمس كارثة اقتصادية بكل المقاييس</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157711/%D8%A8%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D9%81%D9%82%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%89-%D8%A2%D9%84-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%80-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/3201817123522104164673.jpg" alt="ي" title="ي" > <span class="TabVideo-8"></span> </a><div><a href="/story/1157711/%D8%A8%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D9%81%D9%82%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%89-%D8%A2%D9%84-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%80-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89"><h3>بالتفاصيل.. صفقات تركى آل الشيخ الجديدة لـ&quot;الأهلى&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157884/%D8%B3%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%84%D9%85%D9%8A%D8%B3-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%83%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/320181861953886873957.jpg" alt="لميس" title="لميس" > <span class="TabVideo-439"></span> </a><div><a href="/story/1157884/%D8%B3%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%84%D9%85%D9%8A%D8%B3-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%83%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"><h3>سر انهيار لميس الحديدي في البكاء على الهواء</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157839/%D9%85%D8%B4%D8%AC%D8%B9-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B4%D9%87%D8%B1-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%87-%D8%AD%D8%A8%D8%A7-%D9%81%D9%8A-%D8%B5%D9%84%D8%A7%D8%AD"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/320185163259786289722.jpg" alt="محمد صلاح" title="محمد صلاح" > <span class="TabVideo-25"></span> </a><div><a href="/story/1157839/%D9%85%D8%B4%D8%AC%D8%B9-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B4%D9%87%D8%B1-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%87-%D8%AD%D8%A8%D8%A7-%D9%81%D9%8A-%D8%B5%D9%84%D8%A7%D8%AD"><h3>مشجع &#171;ليفربول&#187; يُشهر إسلامه حبًا في &#171;صلاح&#187;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157857/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D8%B9%D9%86-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/2201827105141454024579.jpg" alt="السعيد" title="السعيد" > <span class="TabVideo-25"></span> </a><div><a href="/story/1157857/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B0%D9%8A-%D8%A3%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D8%B9%D9%86-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"><h3>تعرف على الفنان الذي أبعد &#171;السعيد&#187; عن الزمالك</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157898/%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D9%8A%D9%86%D8%AA%D9%82%D9%84-%D9%84%D9%80-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A"> <img class="img-responsive"  src="https://www.misryon.com//Content/Upload/med/320181885038164076643.jpg" alt="السعيد" title="السعيد" > <span class="TabVideo-25"></span> </a><div><a href="/story/1157898/%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF-%D9%8A%D9%86%D8%AA%D9%82%D9%84-%D9%84%D9%80-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A"><h3>عبدالله السعيد ينتقل لـ&quot;ليفربول&quot; الإنجليزي</h3></a> </div></div></div><div class="tab-pane fade" id="MostCommented"> </div></div></div></div><div class="col-lg-12 rightCoulmlong"><center><!-- Insticator API Fire Widget -->
<div id="insticator-container">
<div id="div-insticator-ad-1"></div>
<div id="insticator-embed"></div>
<div id="div-insticator-ad-2"></div>
<script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "a72f6535-69f5-45bd-b2f8-88b931bcf653"})/*]]>*/</script>
</div>
<!-- End Insticator API Fire Widget --></center></div><div class="col-lg-12 alaktherblock"><div id="colrecentall" class="colbol"> <h2 class="rightH2">استطلاع رأي</h2><form action="/Polls/DoVote" class="vote-form" method="post"><h4>على أيٍّ القنوات ستشاهد مباريات كأس العالم</h4><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1154" />القناة الإسرائيلية </label> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1186" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1155" />القناة القطرية </label> <input id="Id" name="Id" type="hidden" value="1186" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1156" />لا أهتم </label> <input id="Id" name="Id" type="hidden" value="1186" /></div><input name="__RequestVerificationToken" type="hidden" value="dhv6meRxWfqhST2g6u7a8sK3o842p7uiHtpwmMMGA-9l3TRbCD7VvDkRl50snZ_R7bN1DozzhurNvS4o-LmxxgALF6w1" /><div class="butol"> <button class="btn btn-default" type="submit">تصويت</button> <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/GetResults?Id=1186" class="btn btn-default resulturl" style="display:none">النتائج</a></div></form></div></div><div class="rightSLiderCon"><div class="colbol"> <div class="service col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="middletab active"><a data-toggle="tab" href="#ServicePrayerTime">مواقيت الصلاة</a></li><li><a data-toggle="tab" href="#ServiceCurrencyConverter">محول العملات</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="ServicePrayerTime"><div class="prayWrapper clearfix moakitzahr"><div class="prayDate clearfix"></div><ul><li><p>ظهر</p><span style="direction: rtl;">12:08 م</span> <input type="hidden" id="HidDayTime" value="Day" /></li></ul><ul class="prayertbl"><li><p>فجر</p><p>04:42</p></li><li><p>شروق</p><p>06:05</p></li><li><p>ظهر</p><p>12:08</p></li><li><p>عصر</p><p>15:34</p></li><li><p>مغرب</p><p>18:10</p></li><li class="lastpraye"><p>عشاء</p><p>19:40</p></li></ul></div></div><div class="tab-pane fade " id="ServiceCurrencyConverter"><div><input id="mount" maxlength="12" size="5" autocomplete="off"> <span>من</span>  <select id="from" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option selected="" value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <span>الى</span>  <select id="to" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option selected="" value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <button id="convert">تحويل </button></div><div id="repon"></div><script type="text/javascript">
$(document).ready(function () {
var from;
var to;
var mount;
$("#convert").click(function () {
var cul = 'ar';
var serviceURL = '/Home/CurrencyConvert';
from = $('#from').val();
to = $('#to').val();
mount = $('#mount').val();
$.ajax({
type: "GET",
url: serviceURL,
data: { amount: mount, fromCurrency: from, toCurrency: to },
dataType: "json",
success: successFunc,
error: errorFunc
});
// alert(action);
});
function successFunc(data, status) {
$('#repon').html(mount + from + " = " + data);
}
function errorFunc() {
console.log('error');
}
});
</script> </div></div></div></div></div></div><div class="alaktherblockn col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#pouplar">افتح قلبك</a></li><li><a data-toggle="tab" href="#latest">ملفات ساخنة</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="pouplar"> <div class="mostNewsCont"> <a href="/story/1157393/%D8%A7%D8%A8%D9%86-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%AE%D8%AF%D8%B9-%D9%81%D9%8A-%D9%85%D9%84%D9%83%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84"> <img class="img-responsive" alt="ارشيفية" title="ارشيفية" src="https://www.misryon.com//Content/Upload/tiny/320181684319915460083.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1157393/%D8%A7%D8%A8%D9%86-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%AE%D8%AF%D8%B9-%D9%81%D9%8A-%D9%85%D9%84%D9%83%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84"><h3>ابن رجل الأعمال خُدع في ملكة الجمال!!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1154785/%D8%AA%D8%B1%D9%83%D9%86%D9%8A-%D9%83%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%82%D8%A9-%D9%84%D8%B3%D9%86%D9%88%D8%A7%D8%AA-%D9%85%D8%A7%D8%B0%D8%A7-%D8%A3%D9%81%D8%B9%D9%84"> <img class="img-responsive" alt="الطلاق ممنوع في رمضان" title="الطلاق ممنوع في رمضان" src="https://www.misryon.com//Content/Upload/tiny/5201728221450656557270.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1154785/%D8%AA%D8%B1%D9%83%D9%86%D9%8A-%D9%83%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%82%D8%A9-%D9%84%D8%B3%D9%86%D9%88%D8%A7%D8%AA-%D9%85%D8%A7%D8%B0%D8%A7-%D8%A3%D9%81%D8%B9%D9%84"><h3>تركني كالمعلقة لسنوات..ماذا أفعل؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1154305/%D8%B5%D8%A7%D8%AD%D8%A8-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D9%85%D8%B9%D8%B1%D9%88%D9%81%D8%A9-%D9%8A%D9%87%D8%B1%D8%A8-%D9%85%D9%86-%D8%BA%D8%A8%D8%A7%D8%A1-%D8%B2%D9%88%D8%AC%D8%AA%D9%87"> <img class="img-responsive" alt="مشاكل زوجية" title="مشاكل زوجية" src="https://www.misryon.com//Content/Upload/tiny/32018317217539227085.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1154305/%D8%B5%D8%A7%D8%AD%D8%A8-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D9%85%D8%B9%D8%B1%D9%88%D9%81%D8%A9-%D9%8A%D9%87%D8%B1%D8%A8-%D9%85%D9%86-%D8%BA%D8%A8%D8%A7%D8%A1-%D8%B2%D9%88%D8%AC%D8%AA%D9%87"><h3>صاحب شخصية معروفة يهرب من غباء زوجته!!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1151391/%D8%B3%D8%B1%D9%82-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A3%D8%AE%D8%AA%D9%8A-%D9%88%D8%B9%D8%B0%D8%B1%D9%8A%D8%AA%D9%87%D8%A7-%D9%81%D9%83%D9%8A%D9%81-%D8%A3%D8%AA%D8%B5%D8%B1%D9%81"> <img class="img-responsive" alt="تعبيرية" title="تعبيرية" src="https://www.misryon.com//Content/Upload/tiny/220182014372620325785.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1151391/%D8%B3%D8%B1%D9%82-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A3%D8%AE%D8%AA%D9%8A-%D9%88%D8%B9%D8%B0%D8%B1%D9%8A%D8%AA%D9%87%D8%A7-%D9%81%D9%83%D9%8A%D9%81-%D8%A3%D8%AA%D8%B5%D8%B1%D9%81"><h3>سرق أموال أختي وعذريتها.. فكيف أتصرف؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1146785/%D8%AA%D8%B1%D9%83%D9%86%D9%89-%D8%B9%D8%B2%D8%A8%D8%A7%D8%A1-%D9%88%D8%AA%D8%B2%D9%88%D8%AC-%D8%B9%D8%B0%D8%B1%D8%A7%D8%A1"> <img class="img-responsive" alt="تعرف على علاج اكتئاب الشتاء" title="تعرف على علاج اكتئاب الشتاء" src="https://www.misryon.com//Content/Upload/tiny/94c4a4994c074567db4491ff22b58aed.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1146785/%D8%AA%D8%B1%D9%83%D9%86%D9%89-%D8%B9%D8%B2%D8%A8%D8%A7%D8%A1-%D9%88%D8%AA%D8%B2%D9%88%D8%AC-%D8%B9%D8%B0%D8%B1%D8%A7%D8%A1"><h3>تركنى عزباء وتزوج عذراء !</h3></a> </div></div></div><div class="tab-pane fade " id="latest"> <div class="mostNewsCont"> <a href="/story/1158095/%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%82%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D9%84%D9%84%D8%BA%D9%84%D8%A7%D8%A8%D8%A9-%D9%81%D9%82%D8%B7"> <img class="img-responsive" alt="قطار" title="قطار" src="https://www.misryon.com//Content/Upload/tiny/320181821819238012278.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1158095/%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%82%D8%B7%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D9%84%D9%84%D8%BA%D9%84%D8%A7%D8%A8%D8%A9-%D9%81%D9%82%D8%B7"><h3>في مصر: قطارات الموت للغلابة فقط</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157981/%D8%A3%D8%A8%D9%88-%D8%AC%D8%B9%D9%81%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AD%D9%85%D9%84-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D9%82%D8%A8-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9"> <img class="img-responsive" alt="تمثال أبو جعفر" title="تمثال أبو جعفر" src="https://www.misryon.com//Content/Upload/tiny/3201818133633806880746.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1157981/%D8%A3%D8%A8%D9%88-%D8%AC%D8%B9%D9%81%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AD%D9%85%D9%84-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D9%82%D8%A8-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9"><h3>&#171;أبو جعفر المنصور &#187; لماذا حمل هذا اللقب..حقيقة صادمة؟</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157944/%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D9%84%D9%80-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A7%D9%86%D9%8A-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9"> <img class="img-responsive" alt="أبو محمد الجولاني" title="أبو محمد الجولاني" src="https://www.misryon.com//Content/Upload/tiny/3201818114537600534535.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1157944/%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D9%84%D9%80-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A7%D9%86%D9%8A-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9"><h3>الوجه الآخر لـ&quot;الجولاني&quot;.. أسرار جديدة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157840/%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%B9%D9%84%D9%85%D8%A7%D8%A1-%D9%85%D8%B5%D8%B1-%D9%81%D9%8A-%D8%B8%D8%B1%D9%88%D9%81-%D8%BA%D8%A7%D9%85%D8%B6%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D8%A7%D8%B9%D9%84-%D9%85%D8%B9%D9%84%D9%88%D9%85"> <img class="img-responsive" alt="علماء مصريون" title="علماء مصريون" src="https://www.misryon.com//Content/Upload/tiny/3201817203722649090431.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1157840/%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%B9%D9%84%D9%85%D8%A7%D8%A1-%D9%85%D8%B5%D8%B1-%D9%81%D9%8A-%D8%B8%D8%B1%D9%88%D9%81-%D8%BA%D8%A7%D9%85%D8%B6%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D8%A7%D8%B9%D9%84-%D9%85%D8%B9%D9%84%D9%88%D9%85"><h3>اغتيال علماء مصر في ظروف غامضة.. والفاعل معلوم</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1157802/%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D8%A7%D8%AE%D8%AA%D8%B1%D8%A7%D9%82-%D8%B1%D8%A7%D9%85%D9%8A-%D8%AC%D8%A7%D9%86-%D9%84%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86"> <img class="img-responsive" alt="رامي جان" title="رامي جان" src="https://www.misryon.com//Content/Upload/tiny/320181611347573289294.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1157802/%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D8%A7%D8%AE%D8%AA%D8%B1%D8%A7%D9%82-%D8%B1%D8%A7%D9%85%D9%8A-%D8%AC%D8%A7%D9%86-%D9%84%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86"><h3>القصة الكاملة لاختراق &#171;رامي جان&#187; للإخوان</h3></a> </div></div></div></div></div></div></div><div class="adsBlock paddTop15"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Undr Site -->
<ins class="adsbygoogle" style="display: inline-block; width: 970px; height: 250px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="6355125843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><script type="text/javascript">
var cul = 'ar';
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +1158147,
contentType: "html/text",
dataType: "html",
cache: false
});
</script><script type="text/javascript">
$('.multiple-items').slick({
dots : false,
slidesToShow :4,
slidesToScroll: 1,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
$('.your-class1').slick({
dots : true,
slidesToShow :2,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
</script><script type="text/javascript">
$(document).ready(function(){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".details div span").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
$("#small").click(function(event){
$(".subtitel p").css("cssText", "font-size: 13px !important;");
$(".subtitel a").css("cssText", "font-size: 13px !important;");
$(".timetitle").css("cssText", "font-size: 13px !important;");
$(".alldata div").css("cssText", "font-size: 13px !important;");
$(".alldata p").css("cssText", "font-size: 13px !important;");
$(".alldata").css("cssText", "font-size: 13px !important;");
$(".alldata span").css({"font-size":"13px !important"});
});
$("#medium").click(function(event){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
});
$("#large").click(function(event){
$(".subtitel p").css("cssText", "font-size: 18px !important;");
$(".subtitel a").css("cssText", "font-size: 18px !important;");
$(".timetitle").css("cssText", "font-size: 18px !important;");
$(".alldata div").css("cssText", "font-size: 18px !important;");
$(".alldata p").css("cssText", "font-size: 18px</div>
 <script type='application/ld+json'>
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://msry.de/1158147"
},
"headline": "بالفيديو.. البيان الـ16 للقوات المسلحة بشأن العملية الشاملة",
"image": {
"@type": "ImageObject",
"url": "https://www.misryon.com//Content/Upload/Slider/2201811141959188424711.jpg",
"height": "840",
"width": "560"
},
"datePublished": "2018-03-19 09:31:56",
"dateModified": "2018-03-19 10:10:56",
"author": {
"@type": "Person",
"name": ""
},
"publisher": {
"@type": "Organization",
"name": "Almesryoon",
"logo": {
"@type": "ImageObject",
"url": "https://almesryoon.com/App_images/logo.png",
"width": "538",
"height": "85"
}
},
"description": "تمكنت القوات المسلحة من تحقيق العديد من الأهداف في محيط القرى والمدن بشمال ووسط سيناء خلال عملية التطهير الشامله سيناء 2018، والتي أسفرت عن:-

"
</script> <footer class="col-xs-12"><div class="container logoCont"><div class="row add-clearfix"><div class="col-xs-6 col-lg-3 litop"><ul><li><a href="/Static/contact">اتصل بنا</a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div><div class="col-lg-6 col-xs-12 logo"><center><a href="/"> <img src="/App_images/logofooter.png" class="img-responsive" /><p class="captionfooter">جميع الحقوق محفوظة  &#169; 2017 </p></a></center></div><ul class="col-xs-6 col-lg-3 hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul></div></div></footer><div id="stop" class="scrollTop"> <span><a rel="nofollow" href=""><i class="fa fa-arrow-up" aria-hidden="true"></i></a></span></div><script src="/Scripts/Story.js" type="text/javascript"></script> <script src="/Scripts/jquery.marquee.js"></script>
<script>
$(".item-" + CATID).addClass("activemenu");
</script><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid: 29567
, lang: "en"
, slot: '#videoadd > p'
, format: "inread"
, mobile: true
, components: { skip: { delay: 5 } }
, css: "margin: 0px 0px 10px;"
, mention:
{ 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script> <script>
jQuery(function () {
jQuery(".rightads").css({ position: "fixed", top: "253px" });
jQuery(".leftads").css({ position: "fixed", top: "253px" });
jQuery(".headermenu").css({ position: "static", top: "245px" });
jQuery(window).scroll(function () {
var pos = jQuery(window).scrollTop();
var docHeight = jQuery(document).height();
var adH = jQuery(".rightads").height();
var adH = jQuery(".leftads").height();
var adH = jQuery(".headermenu").height();
var fH = 184;
// console.debug(pos);
if (pos > 192) {
var whole = (pos + 597 + 226);
if (whole < docHeight) {
jQuery(".rightads").css({ position: "fixed", top: "67px" });
jQuery(".leftads").css({ position: "fixed", top: "67px" });
jQuery(".headermenu").css({ position: "fixed", top: "0px", width: "100%" });
jQuery(".headermenu").addClass("intro");
return;
}
jQuery(".advBig").css({ position: "fixed", top: (docHeight - whole) + "px" });
return;
}
jQuery(".rightads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".leftads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".headermenu").css({ position: "static", top: (245 - pos) + "px" });
jQuery(".headermenu").removeClass("intro");
});
});
</script> <script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-6013254-1', 'auto');
ga('send', 'pageview');
</script> <script>
$('.asdleftinner:empty').parent('.rightCoulm').remove();
</script> <script >
(function () {
var foxscript = document.createElement('script');
foxscript.src = '//js.foxpush.com/almesryooncom.js?v=' + Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);
})();
</script></body></html>