<!DOCTYPE html><html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl"> <head prefix="og: https://ogp.me/ns#">  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="alexaVerifyID" content="" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="" /><meta property="fb:pages" content="485689784893614" /><meta property="fb:app_id" content="395529127132943" /><meta property="fb:admins" content="Mohamed.Ramadaan,a.osman.f,100001372476440,723467198,819820310,577536668,100003729650621,selshatanofy" /><meta property="og:site_name" content="المصريون" /> <link href="/App_images/favicon.ico" rel="shortcut icon"> <!--<script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>--> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script> <script>
googletag.cmd.push(function () {
googletag.defineSlot('/106849159/misryon_ros-dsk-160x600', [160, 600], 'div-gpt-ad-1559219511971-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-1', [[300, 600], [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1561033318755-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-2', [[1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1561033388152-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-3', [[300, 600], [300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1561033428149-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1559220158812-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-728x90', [[970, 90], [970, 250], [1, 1], [728, 90]], 'div-gpt-ad-1561033493542-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-728x90-p', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1561033541492-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-970x250', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1559220897442-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-resp-1', [[1, 1], [300, 250], [728, 90]], 'div-gpt-ad-1559220966264-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-1', [[300, 600], [1, 1], [336, 280], [300, 250]], 'div-gpt-ad-1561033639710-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-2', [[300, 250], [300, 600], [1, 1], [320, 100]], 'div-gpt-ad-1561033675597-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-3', [[336, 280], [1, 1], [300, 600], [300, 250]], 'div-gpt-ad-1561033731164-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-320x100-1', [[1, 1], [300, 250], [320, 100]], 'div-gpt-ad-1559222334832-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-320x100-2', [[320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1559222440461-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/120x600', [[120, 600], [120, 240]], 'div-gpt-ad-1588508787902-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/336x280_desktop', [[300, 250], [336, 280]], 'div-gpt-ad-1588508823807-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/336x280_mobil1', [[336, 280], 'fluid', [300, 250]], 'div-gpt-ad-1588508844096-0').addService(googletag.pubads());
googletag.defineSlot('/90851098/almesryoon.com/336x280_mobil2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-1588508867896-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script> <title>&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب</title><meta property="og:type" content="article" /><meta property="og:url" content="https://almesryoon.com/1301140" /> <meta property="og:image" content="https://img.almesryoon.com//Content/Upload/Slider/52020521429637598007.jpg"> <meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta property="og:title" content="&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب"><meta property="og:description" content="الصحة العالمية" /><meta property="og:updated_time" content="2020-05-25 19:17:18" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Almesryoon" /><meta name="twitter:creator" content="@Almesryoon" /><meta name="twitter:title" content="&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب" /><meta name="twitter:description" content="الصحة العالمية" /><meta name="twitter:url" content="https://almesryoon.com/1301140" /> <meta property="twitter:image:src" content="https://img.almesryoon.com//Content/Upload/Slider/52020521429637598007.jpg"> <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta name="description" content="الصحة العالمية" /><meta name="keywords" content="" /><meta name="news_keywords" content="" /> <meta property="article:section" content="عرب-وعالم" /><meta property="article:published_time" content="2020-05-25T19:17:18" /><meta property="article:modified_time" content="2020-05-25T19:17:18" /><meta name="msvalidate.01" content="" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.almesryoon.com/Story/1301140" /><link rel="amphtml" href="https://m.almesryoon.com/Story/1301140"><link rel="canonical" href="https://almesryoon.com/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8">   <script src="/Scripts/respond.js"></script>
 <script>
window.fbAsyncInit = function () {
FB.init({
appId: '',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script>
window.cult = 'ar';
</script> <link href="/Content/css/star-rating.css" rel="stylesheet" />   <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet"/>
<link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet"/>
<link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/animate.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>
<link href="/Content/css/slick-theme.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/style2.css" rel="stylesheet"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="/Content/css/all.min.css" rel="stylesheet"/>
<link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print">  <script type="text/javascript">
var cul = 'ar';
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "31";
} catch (e) {
}
</script> <script>
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=xxx";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script src="/Scripts/jquery-1.11.0.min.js"></script>
<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>
<script src="/Scripts/bootstrap.min.js"></script>
<script src="/Scripts/star-rating.js"></script>
<script src="/Scripts/minifies.js"></script>
<script src="/Scripts/jquery.royalslider.new.js"></script>
<script src="/Scripts/modernizr.custom.97074.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/app.js"></script>
<script src="/Scripts/clipboard.min.js"></script>
 <script>
$(document).ready(function () {
$("img").error(function () {
var Url = 'https://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url2);
});
});
</script>  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <script data-ad-client="ca-pub-9392826248043988" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3629866551216710",
enable_page_level_ads: true
});
</script>  <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebPage",
"name": "&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب",
"description": "الصحة العالمية",
"publisher": {"@type":"Organization",
"name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"identifier": "https://almesryoon.com/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8",
"url": "https://almesryoon.com/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"
}
</script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"url": "https://almesryoon.com/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8",
"name": "&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب",
"identifier": "https://almesryoon.com/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8",
"headline": "&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب",
"description": "الصحة العالمية",
"image": {"@type":"ImageObject",
"Width":"570",
"Height":"380",
"Url":"https://img.almesryoon.com//Content/Upload/Slider/52020521429637598007.jpg"
},
"datePublished":"2020-05-25T19:17:18+02:00",
"dateModified": "2020-05-25T19:17:18+02:00",
"publisher": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"author": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"inLanguage": "ar",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://almesryoon.com/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"
}
}
</script> </head><body> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75967/tag"></script> <header><div class="container timeNsocial"><div class="row add-clearfix"> <div class="col-md-6 col-lg-6 timeNdate"><ul class="icotop"><li class="clico">الإثنين 25 مايو 2020</li><li class="tiico">بتوقيت مصر09:12 م</li></ul></div><div class="col-lg-6 col-md-6 lang"><ul class="hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul><div class="litop"><ul><li><a href="/Static/contact">اتصل بنا </a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div></div></div></div><div class=" logoCont"><div class="row add-clearfix"> <div class="col-lg-6 col-sm-12 col-xs-12 logo"><div class="col-lg-5 flNon"><div class="mangname">رئيس مجلس الإدارة و رئيس التحرير<br /><b>جمال سلطان</b></div></div><div class="col-lg-7 flNon"><center><a href="/"> <img src="/App_images/logo.png" class="img-responsive" width="538" height="85" /> </a></center></div><ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <button class="clickToShow">MENU</button><ul class="menMobile"><li><a href="/" class=""><h2>الرئيسية</h2></a></li><li><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439"> آخر الأخبار</h2></a></li><li><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8"> الحياة السياسية</h2></a></li><li><a href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53"> وجهة نظر</h2></a></li><li><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45"> الصفحة الأخيرة</h2></a></li><li><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25"> الرياضة</h2></a></li><li><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27"> قضايا وحوادث</h2></a></li><li><a href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29"> قبلي وبحري</h2></a></li><li><a href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221"> فيديو</h2></a></li><li><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31"> عرب وعالم</h2></a></li><li><a href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511"> تفسير الأحلام</h2></a></li><li><a href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51"> افتح قلبك</h2></a></li><li><a href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18"> أرشيف الأخبار</h2></a></li><li><a href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19"> ملفات ساخنة</h2></a></li><li><a href="/authors"><h2 class="item-2"> مقالات</h2></a></li><li><a href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543"> TV المصريون</h2></a></li><li><a href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23"> مال وأعمال</h2></a></li><li><a href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33"> صحافة عربية وعالمية</h2></a></li><li><a href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35"> دفتر أحوال الوطن</h2></a></li><li><a href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37"> أخبار الساعة</h2></a></li><li><a href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39"> مساحة حرة</h2></a></li><li><a href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41"> دين ودنيا</h2></a></li><li><a href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43"> ديوان المظالم</h2></a></li><li><a href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47"> كبسولات صحفية</h2></a></li><li><a href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49"> صباحك عسل</h2></a></li><li><a href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289"> الفتانة والمهرشة</h2></a></li><li><a href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437"> المصريون لايت</h2></a></li><li><a class="" href="/SpotLight"><h2 >SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li></ul></li></ul></div><div class="col-lg-6 col-sm-12 col-xs-12 adsleft flNon clearfixMob forMob"> <!-- Header1 banner start -->
<center>
<div style="font-size: 10px; display: block; margin: -5px 0px; padding-top: 4px; text-align: center;">
<span style="height: 23px; display: inline-block; color: #666666;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="header">
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/almesryoon/header', [[730, 100], [750, 100], [300, 100], [300, 250], [728, 90]], 'header')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'almesryoon.com');
         googletag.enableServices();
         googletag.display('header');
     });
  </script>
</div>
</center>
<!-- Header1 banner end --></div></div></div><div class="mainMenu headermenu"><div class="row add-clearfix hidden-sm hidden-xs"><div class="logohidden" style="display:none;"><center><a href="/"> <img src="/App_images/logofixed.png" class="img-responsive"> </a></center></div> <a class="home" href="/"><h2>الرئيسية</h2></a>  <a class="menu-1" href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439" id="439" class="439">آخر الأخبار</h2></a>  <a class="menu-2" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8" id="8" class="8">الحياة السياسية</h2></a>  <a class="menu-3" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53" id="53" class="53">وجهة نظر</h2></a>  <a class="menu-4" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45" id="45" class="45">الصفحة الأخيرة</h2></a>  <a class="menu-5" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25" id="25" class="25">الرياضة</h2></a>  <a class="menu-6" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27" id="27" class="27">قضايا وحوادث</h2></a>  <a class="menu-7" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29" id="29" class="29">قبلي وبحري</h2></a>  <a class="menu-8" href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221" id="221" class="221">فيديو</h2></a>  <a class="menu-9" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31" id="31" class="31">عرب وعالم</h2></a>  <a class="menu-10" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511" id="511" class="511">تفسير الأحلام</h2></a>  <a class="menu-11" href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51" id="51" class="51">افتح قلبك</h2></a> <div class="dropdown timedown"> <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> ...  </button><ul class="dropdown-menu multi-level" aria-labelledby="dropdownMenu1"><li class="dropdown-submenu" style="display:none;"> <a tabindex="-1" href="www.google.com" target="_blank"><h2>Hover me for more</h2></a><ul class="dropdown-menu"><li><a tabindex="-1" href="www.google.com" target="_blank">Second level</a></li><li class="dropdown-submenu"> <a href="#">Even More..</a><ul class="dropdown-menu"><li><a href="#">3rd level</a></li><li><a href="#">3rd level</a></li></ul></li><li><a href="#">Second level</a></li><li><a href="#">Second level</a></li></ul></li><li><a href="#">  <a class="menu-26" href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18">أرشيف الأخبار</h2></a>  <a class="menu-26" href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19">ملفات ساخنة</h2></a>  <a class="menu-26"  href="/authors"><h2>مقالات</h2></a>  <a class="menu-26" href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543">TV المصريون</h2></a>  <a class="menu-26" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23">مال وأعمال</h2></a>  <a class="menu-26" href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33">صحافة عربية وعالمية</h2></a>  <a class="menu-26" href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35">دفتر أحوال الوطن</h2></a>  <a class="menu-26" href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37">أخبار الساعة</h2></a>  <a class="menu-26" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39">مساحة حرة</h2></a>  <a class="menu-26" href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41">دين ودنيا</h2></a>  <a class="menu-26" href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43">ديوان المظالم</h2></a>  <a class="menu-26" href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47">كبسولات صحفية</h2></a>  <a class="menu-26" href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49">صباحك عسل</h2></a>  <a class="menu-26" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289">الفتانة والمهرشة</h2></a>  <a class="menu-26" href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437">المصريون لايت</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  </a></li></ul></div></div></div> <script type="text/javascript">
_atrk_opts = { atrk_acct: "drWSo1IWx810Ug", domain: "almesryoon.com", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=drWSo1IWx810Ug" style="display:none" height="1" width="1" alt="" /></noscript> </header><div class="newdif"><div class="leftads disNonMob"> <!--  Sticky banner start -->
<center>
<div style="font-size: 10px; display: block; margin: -5px 0px; padding-top: 4px; text-align: center;">
<span style="height: 23px; display: inline-block; color: #666666;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="sidebar">
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/almesryoon/sticky', [[160, 600], [120, 600]], 'sidebar')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'almesryoon.com');
         googletag.enableServices();
         googletag.display('sidebar');
     });
  </script>
</div>
</center>
<!-- Sticky banner end --></div><div class="rightads disNonMob"> </div></div><div class="row tickerNsearch"> <div class="col-lg-9 tickerT hidden-sm hidden-xs"> <div class="col-xs-12 tickernew"><div class="bn-title col-xs-2 col-lg-2"><h2>آخر  الأخبار</h2><span></span></div><div class="datamarqa col-xs-10 col-lg-10"><div class='marquee-with-options'><a href="/story/1301145/%D9%81%D8%AA%D8%AD-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%B9%D8%A7%D8%AC%D9%84-%D9%81%D9%89-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D9%88%D9%81%D8%A7%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A8-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%B1%D8%A9">فتح تحقيق عاجل فى واقعة وفاة طبيب مستشفى المنيرة </a> <a href="/story/1301143/%D8%A7%D8%A8%D8%AA%D9%83%D8%A7%D8%B1-%D8%AC%D9%87%D8%A7%D8%B2-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D9%82%D9%84%D8%A8-%D9%85%D9%88%D8%A7%D8%B2%D9%8A%D9%86-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">ابتكار جهاز مصري يقلب موازين مكافحة &quot;كورونا&quot; </a> <a href="/story/1301144/%D9%82%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%B3%D8%AA%D9%88%D9%83%D9%87%D9%88%D9%84%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%8A%D9%84%D9%81%D8%B8-%D8%A3%D9%86%D9%81%D8%A7%D8%B3%D9%87-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9">قائد المقاومة اليمنية: اتفاق ستوكهولم مع الحوثي يلفظ أنفاسه الأخيرة </a> <a href="/story/1301142/%D8%AE%D8%A8%D8%B1-%D9%88%D9%81%D8%A7%D8%A9-%D8%B1%D8%AC%D8%A7%D8%A1-%D8%A7%D9%84%D8%AC%D8%AF%D8%A7%D9%88%D9%8A-%D9%8A%D8%B5%D8%AF%D9%85-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7">خبر وفاة رجاء الجداوي يصدم جمهورها </a> <a href="/story/1301141/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D9%88%D8%AD%D8%B1%D8%A8-%D8%A3%D9%87%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84">انقلاب وحرب أهلية في إسرائيل </a> <a href="/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8">&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب </a> <a href="/story/1301139/%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1-%D8%AD%D8%A7%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D9%84%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9">تحذير حاد من الصين للولايات المتحدة </a> <a href="/story/1301138/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%AA%D8%AD%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1">الكويت تحتل المركز الأول بالشرق الأوسط في هذا الأمر </a> <a href="/story/1301137/%D8%AE%D8%B7%D9%88%D8%A9-%D9%87%D8%A7%D9%85%D8%A9-%D9%88%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA">خطوة هامة وجريئة بشأن كورونا في الكويت </a> <a href="/story/1301136/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-702-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88-19-%D8%AD%D8%A7%D9%84%D8%A9-%D9%88%D9%81%D8%A7%D8%A9">&#171;الصحة&#187;: تسجيل 702 إصابة جديدة بكورونا.. و 19 حالة وفاة </a> </div></div></div><script type="text/javascript">
$(function () {
var cult = window.cult;
var langdir;
if (cult.toLowerCase() == 'en') {
langdir = 'left';
}
else {
langdir = 'right';
}
var $mwo = $('.marquee-with-options');
$('.marquee').marquee();
$('.marquee-with-options').marquee({
//speed in milliseconds of the marquee
speed: 7000,
//gap in pixels between the tickers
gap: 50,
//gap in pixels between the tickers
delayBeforeStart: 0,
//'left' or 'right'
direction: langdir,
//true or false - should the marquee be duplicated to show an effect of continues flow
duplicated: false,
//on hover pause the marquee - using jQuery plugin https://github.com/tobia/Pause
pauseOnHover: true
});
});
</script></div><div class="col-lg-3 col-sm-12 searchCont searchConttop"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="بحث" value="" class=" form-control searchInpu" title="ادخل كلمة البحث" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div> <a href="/Stories/AdvancedSearch" class="schbuton" data-toggle="tooltip" data-placement="top" title=بحث متقدم>بحث متقدم</a></div></div><div class="container StoryID" id="1301140"> <div class="row bodyCont"><div class="col-lg-9 leftColCont innerpage"><div class="detTopSlider col-lg-12"><div class="multiple-items"> <div class="itemDetSlider"> <a href="/story/1301145/%D9%81%D8%AA%D8%AD-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%B9%D8%A7%D8%AC%D9%84-%D9%81%D9%89-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D9%88%D9%81%D8%A7%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A8-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%B1%D8%A9"> <img alt="الدكتور هالة زايد وزيرة الصحة" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/52019391637474314885.jpg"></a> <a href="/story/1301145/%D9%81%D8%AA%D8%AD-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%B9%D8%A7%D8%AC%D9%84-%D9%81%D9%89-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D9%88%D9%81%D8%A7%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A8-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%B1%D8%A9"><p><span class="titelblock">فتح تحقيق عاجل فى واقعة وفاة طبيب مستشفى المنيرة</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301143/%D8%A7%D8%A8%D8%AA%D9%83%D8%A7%D8%B1-%D8%AC%D9%87%D8%A7%D8%B2-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D9%82%D9%84%D8%A8-%D9%85%D9%88%D8%A7%D8%B2%D9%8A%D9%86-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <img alt="كورونا" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/5202025201428121971261.jpg"></a> <a href="/story/1301143/%D8%A7%D8%A8%D8%AA%D9%83%D8%A7%D8%B1-%D8%AC%D9%87%D8%A7%D8%B2-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D9%82%D9%84%D8%A8-%D9%85%D9%88%D8%A7%D8%B2%D9%8A%D9%86-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"><p><span class="titelblock">ابتكار جهاز مصري يقلب موازين مكافحة &quot;كورونا&quot;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"> <img alt="ترامب" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/52020521429637598007.jpg"></a> <a href="/story/1301140/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%AC%D9%87-%D8%B5%D9%81%D8%B9%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D9%84%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"><p><span class="titelblock">&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301139/%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1-%D8%AD%D8%A7%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D9%84%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9"> <img alt="الرئيس الصينى: لن نسمح بحرب فى شبه الجزيرة الكورية" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/9dada497ced96a5c4f811c01a2bf144a.jpg"></a> <a href="/story/1301139/%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1-%D8%AD%D8%A7%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D9%84%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9"><p><span class="titelblock">تحذير حاد من الصين للولايات المتحدة</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301138/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%AA%D8%AD%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1"> <img alt="الكويت" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/520202520848570931555.jpg"></a> <a href="/story/1301138/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%AA%D8%AD%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A3%D9%88%D9%84-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1"><p><span class="titelblock">الكويت تحتل المركز الأول بالشرق الأوسط في هذا الأمر</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301136/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-702-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88-19-%D8%AD%D8%A7%D9%84%D8%A9-%D9%88%D9%81%D8%A7%D8%A9"> <img alt="هالة زايد" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/1220192011315481422669.jpg"></a> <a href="/story/1301136/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-702-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88-19-%D8%AD%D8%A7%D9%84%D8%A9-%D9%88%D9%81%D8%A7%D8%A9"><p><span class="titelblock">&#171;الصحة&#187;: تسجيل 702 إصابة جديدة بكورونا.. و 19 حالة وفاة</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301135/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B5%D8%AF%D9%85-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD"> <img alt="صلاح" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/4202026162811120503707.jpg"></a> <a href="/story/1301135/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B5%D8%AF%D9%85-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD"><p><span class="titelblock">نجم ليفربول يصدم محمد صلاح</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301128/%D8%A7%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%86-%D8%AA%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86"> <img alt="&#171;التموين&#187; تزف بشرى سارة للمواطنين" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/5202025172030154222506.jpg"></a> <a href="/story/1301128/%D8%A7%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%86-%D8%AA%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86"><p><span class="titelblock">&#171;التموين&#187; تزف بشرى سارة للمواطنين</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301130/%D8%B9%D9%88%D8%AF%D8%A9-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8"> <img alt="عودة عشرات المصريين من الإمارات.. تعرف على السبب" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/5202025171740154445597.jpg"></a> <a href="/story/1301130/%D8%B9%D9%88%D8%AF%D8%A9-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8"><p><span class="titelblock">عودة عشرات المصريين من الإمارات.. تعرف على السبب</span></p></a></div><div class="itemDetSlider"> <a href="/story/1301137/%D8%AE%D8%B7%D9%88%D8%A9-%D9%87%D8%A7%D9%85%D8%A9-%D9%88%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA"> <img alt="الكويت" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/420202415526495208288.jpg"></a> <a href="/story/1301137/%D8%AE%D8%B7%D9%88%D8%A9-%D9%87%D8%A7%D9%85%D8%A9-%D9%88%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA"><p><span class="titelblock">خطوة هامة وجريئة بشأن كورونا في الكويت</span></p></a></div></div></div><ul class="breadCrump"><li><a href="/" class=""> الرئيسية </a></li><li class="activeCrump"><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85">عرب وعالم </a></li></ul><div class="dteailstitel blockTilteDet col-lg-12"> <h1 itemprop="name">&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب</h1></div><div class="col-lg-12 bkblock"><div class="col-lg-12 aduodiv"><h3 class="catall disNon" itemprop="articleSection"> عرب وعالم</h3><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="1301140" /></div><div class="col-lg-12 detailscont"> <div class="imgcont2 addWidth"> <img itemprop="image" title="ترامب" alt="ترامب" width="570" height="380" onerror="imgError(this); " class="img-responsive imgdetails" src="https://img.almesryoon.com//Content/Upload/slider/52020521429637598007.jpg" /></div><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:right;direction:rtl;"> ترامب</div></div><div id="settings" data-role="popup" class="col-lg-12 setting"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"> <fieldset data-role="controlgroup" class="col-lg-5 fontsize"> <label>حجم الخط:</label> <input type="radio" name="fontsize" value="13" id="small"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" value="15" id="medium" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" value="18" id="large"> <label for="large" class="LARG">A</label> </fieldset></div></div><div class="adsBlock"> <div id="jubna239"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "fbbb612e-88328646-d13e374c-911afdfe",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/239?" + qs;
s.async = true;
document.getElementById("jubna239").appendChild(s);
})();
</script>
<!-- TOP Body banner start -->
<center>
<div style="font-size: 10px; display: block; margin: -5px 0px; padding-top: 4px; text-align: center;">
<span style="height: 23px; display: inline-block; color: #666666;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="body">
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/almesryoon/topbody', [[300, 250], [360, 280], [360, 300], [300, 100], [336, 280]], 'body')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'almesryoon.com');
         googletag.enableServices();
         googletag.display('body');
     });
  </script>
</div>
</center>
<!-- TOP Body banner end --></div><div id="txtwrapper " class="txtwrapper "><div class="col-lg-12 alldata"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> الطيب حسين</p></div><div class="timetitle col-lg-12" itemprop="datePublished"> 25 مايو 2020 - 07:17 م</div><div class="videoadd col-lg-12" id="videoadd"><p></p></div><p style="font-size : 15px!important" itemprop="articleBody"><div class="col-lg-4 topNews2 newsdetails mtalq"><div class="athbar "> <div class="topNewsTitle"><div class="topNewsTitlea"> <span class="loasspan"> أخبار متعلقة </span></div></div><div class="mostNewsCont"> <a href="/story/1300859/%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%B5%D9%8A-%D8%A8%D9%85%D8%B7%D9%87%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%8A-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/5202022142241480861708.jpg"> <span class="TabVideo-45"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1300859/%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%88%D8%B5%D9%8A-%D8%A8%D9%85%D8%B7%D9%87%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%B9%D9%84%D9%8A-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">منظمة الصحة العالمية توصي بمطهر جديد للقضاء علي فيروس كورونا </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1300467/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-30-%D9%8A%D9%88%D9%85%D8%A7-%D9%88%D8%A5%D9%84%D8%A7" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/5202019104718630946490.jpg"> <span class="TabVideo-8"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1300467/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-30-%D9%8A%D9%88%D9%85%D8%A7-%D9%88%D8%A5%D9%84%D8%A7">ترامب لمنظمة الصحة العالمية: 30 يوما.. وإلا </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1300026/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%85%D8%B1%D8%B6-%D8%A3%D8%B4%D8%AF-%D9%81%D8%AA%D9%83%D8%A7" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/520201021179310694265.jpg"> <span class="TabVideo-45"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1300026/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A8%D9%85%D8%B1%D8%B6-%D8%A3%D8%B4%D8%AF-%D9%81%D8%AA%D9%83%D8%A7">الصحة العالمية تكشف عن ارتباط كورونا بمرض أشد فتكا </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1299952/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%84%D9%85-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A3%D8%B3%D9%88%D8%A3-%D9%85%D8%B1%D8%A7%D8%AD%D9%84%D9%87-%D8%A8%D8%B9%D8%AF" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/520201594137626454630.jpg"> <span class="TabVideo-8"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1299952/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%84%D9%85-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A3%D8%B3%D9%88%D8%A3-%D9%85%D8%B1%D8%A7%D8%AD%D9%84%D9%87-%D8%A8%D8%B9%D8%AF">الصحة العالمية: &quot;كورونا&quot; لم يبلغ أسوأ مراحله بعد </a></h3></div></div><div class="tags"> </div></div></div><div class="row details"><p><div style="text-align: right;"><span style="font-size: 15px; font-family: HacenLinerBroadcast;"><main>
<div><br />
أعلنت منظمة الصحة العالمية، اليوم الاثنين، أنها علقت استخدام الدواء المضاد لمرض الملاريا في اختباراتها لعلاج فيروس كورونا المستجد بسبب مباعث قلق.<br />
<br />
</div>
<div>
<p>وقال المدير العام لمنظمة الصحة العالمية تيدروس أدهنوم جيبريسوس في مؤتمر صحفي، إنه تقرر تعليق استخدام عقاري "كلوروكين" و"هيدروكسي كلوروكين" في برنامج "تجربة التضامن" للأدوية المحتملة لعلاج المصابين بفيروس كورونا المستجد بسبب وجود "مباعث قلق" بهذا الشأن.</p>
<p>بدورها، أوضحت كبيرة العلماء في المنظمة سوميا سواميناثان، أن تعليق استخدام هذين العقارين "إجراء مؤقت"، اتخذته اللجنة التي تشرف على الاختبارات، مضيفة أن الأخيرة ستنظر في هذا القرار من جديد بعد أسبوع أو أسبوعين. &nbsp;</p>
<p>وسبق أن أعلنت مجموعة من الدول بدء اعتماد هذين العقارين لعلاج المصابين بفيروس كورونا، كما أكد الرئيس الأمريكي دونالد ترامب مرارا فعالية "كلوروكين" و"هيدروكسي كلوروكين" في هذا المجال.</p>
<p>إلا أن منظمة الصحة العالمية شددت على ضرورة إجراء اختبارات سريرية مسجلة للتأكد من أن اعتماد هذين العقارين للعلاج من فيروس كورونا أمر آمن.</p>
<p>وأطلقت منظمة الصحة العالمية برنامج "تجربة التضامن"&nbsp;في 18 مارس الماضي لإجراء اختبارات سريرية دولية من المرحلة الثالثة والرابعة مع شركائها بهدف المساعدة على إيجاد علاج ناجع لمرض "COVID-19"، الذي يسببه فيروس كورونا المستجد.</p>
<p>وتقوم "تجربة التضامن" على مقارنة 4 خيارات علاجية مع مستوى الرعاية المعتاد، لتقييم الفعالية النسبية لكل منها في معالجة المرض.</p>
<p>تحذر المنظمة رابطات الأطباء والأخصائيين من التوصية بهذه العلاجات غير المثبتة أو وصفها للمرضى بالعدوى ومن تعاطيها كعلاج ذاتي.</p>
</div>
</main></span></div></p></div></p><div id="POSTQUARE_WIDGET_118858"></div><script data-cfasync="false">
(function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
__posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_118858', pubid: 186865, webid: 179655, wid: 118858, on: 'postquare' });
</script></div><div class="socialMediad socialArticle"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" data-a2a-url="https://almesryoon.com/1301140" data-a2a-title="&quot;الصحة العالمية&quot; توجه صفعة قوية لترامب"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><div class="col-lg-12 ratingform"><form novalidate="novalidate" style="direction: ltr;"> <span class="tqiam">تقييم الموضوع:</span> <input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /></form></div><div class="col-lg-12 divallad0"> </div></div><br /><div class="wigBlock"> <div id="POSTQUARE_WIDGET_132555"></div><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132555',pubid:186865,webid:179655,wid:132555,on:'postquare'});
</script></div><div class="col-lg-12 commenttxtform"><ul class="nav nav-tabs commentsHead"> <li class="active"><a data-toggle="tab" href="#menu1">تعليقات الفيس بوك</a></li></ul><div class="tab-content"><div id="menu1" class="tab-pane fade in active"><div class="fb-comments" data-href="https://img.almesryoon.com//story/1301140" data-numposts="10"></div></div></div><br /></div></div></div></div><div class="allleftbar col-lg-3"><div class="asideLeft col-xs-12"><div class="asdleftinner videoandphoto"> <!-- /90851098/almesryoon.com/336x280_desktop -->
<div id="div-gpt-ad-1588508823807-0">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588508823807-0'); });
  </script>
</div></div><div class="writerveall"> <a href="/PDF" style="cursor:pointer;"> <img alt="النسخة الورقية لجريدة المصريون" title="النسخة الورقية لجريدة المصريون" width="300" height="88" class="img-responsive" src="/App_images/pdf.png"> </a></div><div class="socialmedia col-lg-12"> <ul><li class="taba">تابعونا على</li><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="yout"></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitterico"></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="faceico"></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="googleico"></a></li></ul></div></div><div class="col-lg-12 alaktherblock"><div class="col-lg-12 topNews2 newsdetails"> <div class="col-lg-12 topNews2 newsdetails"><div class="topNewsTitle "><div class="topNewsTitlea"> <a href="/authors"><h2>مقالات اليوم<span></span></h2></a> </div></div><div class="mostNewsCont"> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor12.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1300117/%D8%AC%D8%AF%D9%84-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%86%D8%B5%D8%B1-%D9%85%D8%B3%D9%84%D9%85-%D8%A3%D9%85-%D9%85%D8%B3%D9%8A%D8%AD%D9%8A"><h3>جدل &quot;إبراهيم نصر&quot; .. مسلم أم مسيحي؟!</h3></a> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>محمود سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor552.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1300303/%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%AE%D8%A7%D9%84%D8%AF-%D8%A8%D9%86-%D8%A7%D9%84%D9%88%D9%84%D9%8A%D8%AF-%D9%88%D9%86%D9%85%D9%88%D8%B0%D8%AC-%D8%A7%D9%84%D9%85%D8%AB%D9%82%D9%81-%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D9%88%D8%B3"><h3>مسلسل (خالد بن الوليد).. ونموذج المثقف المتعوس</h3></a> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A"><h4>د. هشام الحمامي</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor554.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1299867/%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%B3-%D9%88%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D8%A3%D8%AE%D8%B1%D9%89"><h3>البرنس ومعارك أخرى</h3></a> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84"><h4>فراج إسماعيل</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/589/0/0/%D8%AD%D8%B3%D9%86-%D8%A7%D8%B3%D9%85%D9%8A%D9%83" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor589.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1300119/%D8%AF%D9%81%D8%A7%D8%B9%D8%A7-%D8%B9%D9%86-%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A"><h3>دفاعاً عن تجديد الخطاب الديني الإسلامي</h3></a> <a href="/authors/589/0/0/%D8%AD%D8%B3%D9%86-%D8%A7%D8%B3%D9%85%D9%8A%D9%83"><h4>حسن اسميك</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/578/0/0/%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%AE%D8%B6%D9%8A%D8%B1%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor578.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1299219/%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D9%88%D8%A7%D9%84%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9"><h3>&quot;الاختيار والنهاية&quot;.. ثورة الدراما المصرية</h3></a> <a href="/authors/578/0/0/%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%AE%D8%B6%D9%8A%D8%B1%D9%8A"><h4>محمد الخضيري</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/588/0/0/%D8%A8%D8%AF%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D9%81" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor588.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1298754/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D9%86%D8%AC%D8%AD%D8%AA-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D9%81%D8%B4%D9%84%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86"><h3>لماذا نجحت السعودية وفشلت إيران؟!</h3></a> <a href="/authors/588/0/0/%D8%A8%D8%AF%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D9%81"><h4>بدر السيف</h4></a> </div></div></div></div><div class="topNewsTitle writerveall"> <a href="/home/ParticipateForm" target="_blank" style="cursor:pointer;"> <img alt="شارك معنا" title="شارك معنا" width="100%" height="auto" class="img-responsive" src="/App_images/parts.png"> </a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <!--  Sidebar banner start -->
<center>
<div style="font-size: 10px; display: block; margin: -5px 0px; padding-top: 4px; text-align: center;">
<span style="height: 23px; display: inline-block; color: #666666;">Advertisements</span>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="sidebar1">
<script>
     window.googletag = window.googletag || {cmd: []};
       googletag.cmd.push(function() {
         googletag
           .defineSlot('/15918106/almesryoon/sidebar', [[300, 250], [360, 300], [160, 600], [300, 1050], [300, 600], [360, 280], [120, 600], [336, 280]], 'sidebar1')
           .addService(googletag.pubads());
         googletag.pubads().set('page_url', 'almesryoon.com');
         googletag.enableServices();
         googletag.display('sidebar1');
     });
  </script>
</div>
</center>
<!-- Sidebar banner end --></div></div> <div class=" topNews"> <div class="topNewsTitle"><div href="#" class="topNewsTitlea innertop"><h2>اخترنا لك</h2></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301144/%D9%82%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%B3%D8%AA%D9%88%D9%83%D9%87%D9%88%D9%84%D9%85-%D9%85%D8%B9-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%8A%D9%84%D9%81%D8%B8-%D8%A3%D9%86%D9%81%D8%A7%D8%B3%D9%87-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"> <span>»</span> قائد المقاومة اليمنية: اتفاق ستوكهولم مع الحوثي يلفظ أنفاسه الأخيرة </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301141/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-%D9%88%D8%AD%D8%B1%D8%A8-%D8%A3%D9%87%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84"> <span>»</span> انقلاب وحرب أهلية في إسرائيل </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301137/%D8%AE%D8%B7%D9%88%D8%A9-%D9%87%D8%A7%D9%85%D8%A9-%D9%88%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA"> <span>»</span> خطوة هامة وجريئة بشأن كورونا في الكويت </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301135/%D9%86%D8%AC%D9%85-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%B5%D8%AF%D9%85-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD"> <span>»</span> نجم ليفربول يصدم محمد صلاح </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301132/%D9%82%D8%B7%D8%B1-%D8%AA%D8%B3%D8%AC%D9%84-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D8%A8%D8%A7-%D9%81%D9%8A-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <span>»</span> قطر تسجل رقما قياسبا في إصابات كورونا </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301126/%D9%88%D9%82%D9%81-%D8%AA%D8%B1%D8%A7%D8%AE%D9%8A%D8%B5-%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%AA%D9%88%D8%B9%D8%AF-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D9%8A%D9%86"> <span>»</span> وقف تراخيص البناء والدولة تتوعد المخالفين </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301129/%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3-%D8%AA%D8%B4%D9%87%D8%AF-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A3%D8%B6%D8%AE%D9%85-%D8%B3%D9%81%D9%8A%D9%86%D8%A9-%D8%AD%D8%A7%D9%88%D9%8A%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85"> <span>»</span> قناة السويس تشهد عبور أضخم سفينة حاويات في العالم </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301130/%D8%B9%D9%88%D8%AF%D8%A9-%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8"> <span>»</span> عودة عشرات المصريين من الإمارات.. تعرف على السبب </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301123/%D9%8A%D8%B3%D8%B1%D8%A7-%D9%83%D8%A7%D9%86-%D9%86%D9%81%D8%B3%D9%8A-%D8%A3%D8%A8%D9%82%D9%89-%D8%A3%D9%85"> <span>»</span> يسرا&quot;: &quot;كان نفسي أبقى أم&quot; </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301075/%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%87%D8%A4%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D9%86%D8%AC%D9%88%D9%85-%D8%AE%D8%A7%D9%84%D8%B7%D9%88%D8%A7-%D8%B1%D8%AC%D8%A7%D8%A1-%D8%A7%D9%84%D8%AC%D8%AF%D8%A7%D9%88%D9%8A"> <span>»</span> بعد إصابتها بكورونا.. هؤلاء النجوم خالطوا رجاء الجداوي </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1301083/%D9%84%D8%A5%D8%AB%D8%A8%D8%A7%D8%AA-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D9%85%D8%A7-%D9%85%D8%AF%D9%8A%D8%B1-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D9%8A%D8%B1%D9%81%D8%B9-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%AF%D8%B9%D9%88%D9%89-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9"> <span>»</span> لإثبات زواجهما.. مدير أعمال هيفاء وهبي يرفع عليها دعوى قضائية </a></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> </div></div><div class="col-lg-12 alakther"><div class="mostReadCont"><ul class="nav nav-tabs"><li class="firChild"><a data-toggle="tab" href="#Mostread">الأكثر قراءة</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="Mostread"> <div class="mostNewsCont"> <a href="/story/1301035/%D8%B3%D9%85%D9%8A%D8%B1-%D8%B5%D8%A8%D8%B1%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AD%D9%88%D9%84-%D9%84%D8%BA%D8%B2-%D9%88%D9%81%D8%A7%D8%A9-%D8%B3%D8%B9%D8%A7%D8%AF-%D8%AD%D8%B3%D9%86%D9%8A"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/920182911473812992373.jpg" alt="سعاد حسني" title="سعاد حسني" > <span class="TabVideo-45"></span> </a><div><a href="/story/1301035/%D8%B3%D9%85%D9%8A%D8%B1-%D8%B5%D8%A8%D8%B1%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AD%D9%88%D9%84-%D9%84%D8%BA%D8%B2-%D9%88%D9%81%D8%A7%D8%A9-%D8%B3%D8%B9%D8%A7%D8%AF-%D8%AD%D8%B3%D9%86%D9%8A"><h3>سمير صبري يكشف مفاجأة حول لغز وفاة سعاد حسني</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301039/%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D8%AA%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/3202019164828390434096.jpg" alt="وزير الأوقاف" title="وزير الأوقاف" > <span class="TabVideo-439"></span> </a><div><a href="/story/1301039/%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D8%AA%D8%B2%D9%81-%D8%A8%D8%B4%D8%B1%D9%89-%D8%B3%D8%A7%D8%B1%D8%A9-%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9"><h3>&quot;الأوقاف&quot; تزف بشرى سارة للمواطنين بشأن صلاة الجمعة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301048/%D8%B7%D8%A7%D8%B1%D9%82-%D9%8A%D8%AD%D9%8A%D9%8A-%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%85%D9%86-%D8%AD%D9%82%D9%83%D9%85-%D8%AA%D8%B3%D8%AE%D8%B1%D9%88%D8%A7"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/52020241235480609895.jpg" alt="نجم الزمالك الأسبق طارق يحيي" title="نجم الزمالك الأسبق طارق يحيي" > <span class="TabVideo-25"></span> </a><div><a href="/story/1301048/%D8%B7%D8%A7%D8%B1%D9%82-%D9%8A%D8%AD%D9%8A%D9%8A-%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%85%D9%86-%D8%AD%D9%82%D9%83%D9%85-%D8%AA%D8%B3%D8%AE%D8%B1%D9%88%D8%A7"><h3>طارق يحيي لجماهير الأهلي : &quot; من حقكم تسخروا &quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301098/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A2%D8%AE%D8%B1-%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%80-%D8%B1%D8%AC%D8%A7%D8%A1-%D8%A7%D9%84%D8%AC%D8%AF%D8%A7%D9%88%D9%8A"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/c5247aa7617af10b0009af3f0dd59c76.jpg" alt="بالفيديو .. رجاء الجداوي: &quot;ببقى قردة من غير مكياج&quot;" title="بالفيديو .. رجاء الجداوي: &quot;ببقى قردة من غير مكياج&quot;" > <span class="TabVideo-439"></span> </a><div><a href="/story/1301098/%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A2%D8%AE%D8%B1-%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D9%80-%D8%B1%D8%AC%D8%A7%D8%A1-%D8%A7%D9%84%D8%AC%D8%AF%D8%A7%D9%88%D9%8A"><h3>الكشف عن آخر تطورات الحالة الصحية لـ رجاء الجداوي</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301063/%D8%A3%D9%88%D9%84-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B1%D8%B3%D9%85%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D8%AA%D8%AC%D8%A7%D9%87-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8-%D8%A8%D8%A7%D9%84%D8%AF%D9%82%D9%87%D9%84%D9%8A%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/520202417952876796503.jpg" alt="وزير الأوقاف" title="وزير الأوقاف" > <span class="TabVideo-439"></span> </a><div><a href="/story/1301063/%D8%A3%D9%88%D9%84-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D8%B1%D8%B3%D9%85%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D8%AA%D8%AC%D8%A7%D9%87-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8-%D8%A8%D8%A7%D9%84%D8%AF%D9%82%D9%87%D9%84%D9%8A%D8%A9"><h3>أول إجراء رسمي من الأوقاف تجاه &#171;الشيخ الهارب&#187; بالدقهلية</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301041/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D9%86%D9%82%D9%84%D9%87%D8%A7-%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B2%D9%84"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/520202484350904341387.jpg" alt="مسلسل لعبة النسيان" title="مسلسل لعبة النسيان" > <span class="TabVideo-45"></span> </a><div><a href="/story/1301041/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D9%86%D9%82%D9%84%D9%87%D8%A7-%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%B2%D9%84"><h3>إصابة فنانة شهيرة بفيروس &quot;كورونا&quot; ونقلها لمستشفي العزل</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301042/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%86%D8%AD%D8%AA%D8%A7%D8%AC-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%83%D9%85-%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/52020249352875117849.jpg" alt="الرئيس الأمريكي" title="الرئيس الأمريكي" > <span class="TabVideo-31"></span> </a><div><a href="/story/1301042/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%84%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%86%D8%AD%D8%AA%D8%A7%D8%AC-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%83%D9%85-%D9%84%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"><h3>&quot;ترامب&quot; للمسلمين حول العالم: نحتاج لمساعدتكم للتخلص من جائحة &quot; كورونا&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301105/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%B6%D8%A8%D8%B7-%D8%A8%D8%B7%D9%84-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D8%AC%D8%B1%D9%8A-%D9%8A%D8%A7-%D8%B4%D9%8A%D8%AE"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/5202025103646789838501.jpg" alt="ارشيف" title="ارشيف" > <span class="TabVideo-8"></span> </a><div><a href="/story/1301105/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%B6%D8%A8%D8%B7-%D8%A8%D8%B7%D9%84-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A3%D8%AC%D8%B1%D9%8A-%D9%8A%D8%A7-%D8%B4%D9%8A%D8%AE"><h3>تفاصيل مثيرة  بعد ضبط بطل فيديو &#171;أجري يا شيخ&#187;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301059/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%84%D8%A7-%D9%8A%D8%AA%D9%86%D8%A7%D9%88%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1-%D9%85%D8%B7%D9%84%D9%82%D8%A7"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/520202414561922205110.jpg" alt="ارشيفية" title="ارشيفية" > <span class="TabVideo-45"></span> </a><div><a href="/story/1301059/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%A3%D8%B7%D8%B9%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%84%D8%A7-%D9%8A%D8%AA%D9%86%D8%A7%D9%88%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1-%D9%85%D8%B7%D9%84%D9%82%D8%A7"><h3>تعرف علي الأطعمة التي لا يتناولها الأطباء مطلقا</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1301083/%D9%84%D8%A5%D8%AB%D8%A8%D8%A7%D8%AA-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D9%85%D8%A7-%D9%85%D8%AF%D9%8A%D8%B1-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D9%8A%D8%B1%D9%81%D8%B9-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%AF%D8%B9%D9%88%D9%89-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/5202024213418826667304.jpg" alt="هيفاء وهبي ومحمد وزيري" title="هيفاء وهبي ومحمد وزيري" > <span class="TabVideo-45"></span> </a><div><a href="/story/1301083/%D9%84%D8%A5%D8%AB%D8%A8%D8%A7%D8%AA-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D9%85%D8%A7-%D9%85%D8%AF%D9%8A%D8%B1-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D9%8A%D8%B1%D9%81%D8%B9-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%AF%D8%B9%D9%88%D9%89-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9"><h3>لإثبات زواجهما.. مدير أعمال هيفاء وهبي يرفع عليها دعوى قضائية</h3></a> </div></div></div><div class="tab-pane fade" id="MostCommented"> </div></div></div></div><div class="col-lg-12 rightCoulmlong"><center></center></div><div class="col-lg-12 alaktherblock"><div id="colrecentall" class="colbol"> <h2 class="rightH2">استطلاع رأي</h2><form action="/Polls/DoVote" class="vote-form" method="post"><h4>هل تنجح الوساطة الأمريكية في حل أزمة سد النهضة؟</h4><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1313" />نعم </label> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1232" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1314" />لا </label> <input id="Id" name="Id" type="hidden" value="1232" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1315" />لا أهتم </label> <input id="Id" name="Id" type="hidden" value="1232" /></div><input name="__RequestVerificationToken" type="hidden" value="PGytXitJ4nDX8wQ-yvEcrGuZ64NKNlDPtwiSW18YuYzQJT9uzJfkM-OvOpctz8dRmXQLcp6PYMdms9Oo_gCyaBaDDUo1" /><div class="butol"> <button class="btn btn-default" type="submit">تصويت</button> <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/GetResults?Id=1232" class="btn btn-default resulturl" style="display:none">النتائج</a></div></form></div></div><div class="rightSLiderCon"><div class="colbol"> <div class="service col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="middletab active"><a data-toggle="tab" href="#ServicePrayerTime">مواقيت الصلاة</a></li><li><a data-toggle="tab" href="#ServiceCurrencyConverter">محول العملات</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="ServicePrayerTime"><div class="prayWrapper clearfix moakitshar"><div class="prayDate clearfix"></div><ul><li><p>فجر</p><span style="direction: rtl;">03:20 ص</span> <input type="hidden" id="HidDayTime" value="Night" /></li></ul><ul class="prayertbl"><li><p>فجر</p><p>03:20</p></li><li><p>شروق</p><p>04:59</p></li><li><p>ظهر</p><p>11:57</p></li><li><p>عصر</p><p>15:36</p></li><li><p>مغرب</p><p>18:55</p></li><li class="lastpraye"><p>عشاء</p><p>20:25</p></li></ul></div></div><div class="tab-pane fade " id="ServiceCurrencyConverter"><div><input id="mount" maxlength="12" size="5" autocomplete="off"> <span>من</span>  <select id="from" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option selected="" value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <span>الى</span>  <select id="to" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option selected="" value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <button id="convert">تحويل </button></div><div id="repon"></div><script type="text/javascript">
$(document).ready(function () {
var from;
var to;
var mount;
$("#convert").click(function () {
var cul = 'ar';
var serviceURL = '/Home/CurrencyConvert';
from = $('#from').val();
to = $('#to').val();
mount = $('#mount').val();
$.ajax({
type: "GET",
url: serviceURL,
data: { amount: mount, fromCurrency: from, toCurrency: to },
dataType: "json",
success: successFunc,
error: errorFunc
});
// alert(action);
});
function successFunc(data, status) {
$('#repon').html(mount + from + " = " + data);
}
function errorFunc() {
console.log('error');
}
});
</script> </div></div></div></div></div></div><div class="alaktherblockn col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#pouplar">افتح قلبك</a></li><li><a data-toggle="tab" href="#latest">ملفات ساخنة</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="pouplar"> <div class="mostNewsCont"> <a href="/story/1298930/%D8%A3%D8%B1%D9%8A%D8%AF-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B7%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9"> <img class="img-responsive" alt="أرشيفية" title="أرشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/520207211649150528476.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1298930/%D8%A3%D8%B1%D9%8A%D8%AF-%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B7%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9"><h3>أريد مراجعة زوجتى بعد الطلقة الثالثة؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1288790/%D9%84%D9%85-%D9%8A%D9%82%D8%A8%D9%84%D9%86%D9%89-%D9%85%D8%B1%D8%A9-%D8%B1%D8%BA%D9%85-%D8%B2%D9%88%D8%A7%D8%AC%D9%86%D8%A7-%D9%85%D9%86%D8%B0-%D8%B4%D9%87%D9%88%D8%B1"> <img class="img-responsive" alt="لم يقبلنى مرة رغم زواجنا منذ شهور!" title="لم يقبلنى مرة رغم زواجنا منذ شهور!" src="https://img.almesryoon.com//Content/Upload/tiny/22020291471817704087.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1288790/%D9%84%D9%85-%D9%8A%D9%82%D8%A8%D9%84%D9%86%D9%89-%D9%85%D8%B1%D8%A9-%D8%B1%D8%BA%D9%85-%D8%B2%D9%88%D8%A7%D8%AC%D9%86%D8%A7-%D9%85%D9%86%D8%B0-%D8%B4%D9%87%D9%88%D8%B1"><h3>لم يقبلنى مرة رغم زواجنا منذ شهور!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1284994/%D9%83%D9%8A%D9%81-%D8%A3%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AD%D9%85%D8%A7%D8%AA%D9%89"> <img class="img-responsive" alt="حماة" title="حماة" src="https://img.almesryoon.com//Content/Upload/tiny/220202212416376662422.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1284994/%D9%83%D9%8A%D9%81-%D8%A3%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D8%AD%D9%85%D8%A7%D8%AA%D9%89"><h3>كيف أتخلص من حماتى؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1281821/%D9%83%D9%8A%D9%81-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D8%A7%D8%A8%D9%86-%D8%A3%D9%85%D9%87-%D8%B9%D9%82%D9%88%D9%82%D8%A7"> <img class="img-responsive" alt="كيف قتل الابن أمه عقوقاً" title="كيف قتل الابن أمه عقوقاً" src="https://img.almesryoon.com//Content/Upload/tiny/1202012144317615494627.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1281821/%D9%83%D9%8A%D9%81-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D8%A7%D8%A8%D9%86-%D8%A3%D9%85%D9%87-%D8%B9%D9%82%D9%88%D9%82%D8%A7"><h3>كيف قتل الابن أمه عقوقاً؟!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1281067/%D8%A3%D8%B4%D9%83-%D9%81%D9%8A-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D8%AD%D8%AF%D9%87%D9%85"> <img class="img-responsive" alt="أشك في علاقة زوجتى بأحدهم" title="أشك في علاقة زوجتى بأحدهم" src="https://img.almesryoon.com//Content/Upload/tiny/120207124313515853075.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1281067/%D8%A3%D8%B4%D9%83-%D9%81%D9%8A-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D8%AD%D8%AF%D9%87%D9%85"><h3>أشك في علاقة زوجتى بأحدهم !</h3></a> </div></div></div><div class="tab-pane fade " id="latest"> <div class="mostNewsCont"> <a href="/story/1296853/85-%D9%85%D9%86-%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D9%86%D8%B4%D8%B1-%D9%85%D9%87%D8%AF%D8%AF%D8%A9-%D8%A8%D8%A7%D9%84%D8%A5%D9%81%D9%84%D8%A7%D8%B3-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/tiny/" > <span class="TabVideo-178"></span> </a><div><a href="/story/1296853/85-%D9%85%D9%86-%D8%AF%D9%88%D8%B1-%D8%A7%D9%84%D9%86%D8%B4%D8%B1-%D9%85%D9%87%D8%AF%D8%AF%D8%A9-%D8%A8%D8%A7%D9%84%D8%A5%D9%81%D9%84%D8%A7%D8%B3-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"><h3> 85% من دور النشر مهددة بالإفلاس بسبب كورونا</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1292213/%D9%84%D8%A7-%D8%AF%D8%A7%D8%B9%D9%8A-%D9%84%D9%84%D9%87%D9%84%D8%B9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%B6%D8%B9%D9%8A%D9%81-%D9%88%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%81%D8%A9-%D8%AA%D9%82%D8%AA%D9%84%D9%87"> <img class="img-responsive" alt="الدكتور أحمد جمال مدير معهد أورام المنيا" title="الدكتور أحمد جمال مدير معهد أورام المنيا" src="https://img.almesryoon.com//Content/Upload/tiny/3202026192120188099264.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1292213/%D9%84%D8%A7-%D8%AF%D8%A7%D8%B9%D9%8A-%D9%84%D9%84%D9%87%D9%84%D8%B9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D8%B6%D8%B9%D9%8A%D9%81-%D9%88%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%81%D8%A9-%D8%AA%D9%82%D8%AA%D9%84%D9%87"><h3>لا داعي للهلع من &quot;كورونا&quot;.. الفيروس ضعيف والنظافة تقتله</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1291081/%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D9%82%D9%86%D8%A7%D8%A8%D9%84-%D9%85%D9%88%D9%82%D9%88%D8%AA%D8%A9-%D9%81%D9%89-%D9%85%D9%86%D8%A7%D8%B2%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86"> <img class="img-responsive" alt="كوارث الأجهزة الكهربائية" title="كوارث الأجهزة الكهربائية" src="https://img.almesryoon.com//Content/Upload/tiny/3202017172727615242081.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1291081/%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D9%82%D9%86%D8%A7%D8%A8%D9%84-%D9%85%D9%88%D9%82%D9%88%D8%AA%D8%A9-%D9%81%D9%89-%D9%85%D9%86%D8%A7%D8%B2%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86"><h3>الأجهزة الكهربائية.. &#171;قنابل موقوتة&#187; فى منازل المصريين</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1290178/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D8%B5%D8%B9%D8%A7%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%B7%D9%8A%D9%88%D8%B1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D9%88%D8%A7%D8%A6%D8%B2-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9"> <img class="img-responsive" alt="عزيزة" title="عزيزة" src="https://img.almesryoon.com//Content/Upload/tiny/32020102230634375945.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1290178/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D8%B5%D8%B9%D8%A7%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%B7%D9%8A%D9%88%D8%B1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D9%88%D8%A7%D8%A6%D8%B2-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9"><h3>حكايات وأسرار.. الصعايدة من بيع الطيور إلى الجوائز الدولية</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1290030/%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9"> <img class="img-responsive" alt="ارشيفية" title="ارشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/32020922115537990250.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1290030/%D8%A3%D8%AF%D9%88%D9%8A%D8%A9-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9"><h3>أدوية &#171;أون لاين&#187; خارج السيطرة</h3></a> </div></div></div></div></div></div></div><div class="adsBlock paddTop15"> </div></div><script type="text/javascript">
var cul = 'ar';
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +1301140,
contentType: "html/text",
dataType: "html",
cache: false
});
</script><script type="text/javascript">
$('.multiple-items').slick({
dots : false,
slidesToShow :4,
slidesToScroll: 1,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
$('.your-class1').slick({
dots : true,
slidesToShow :2,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
</script><script type="text/javascript">
$(document).ready(function(){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".details div span").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
$("#small").click(function(event){
$(".subtitel p").css("cssText", "font-size: 13px !important;");
$(".subtitel a").css("cssText", "font-size: 13px !important;");
$(".timetitle").css("cssText", "font-size: 13px !important;");
$(".alldata div").css("cssText", "font-size: 13px !important;");
$(".alldata p").css("cssText", "font-size: 13px !important;");
$(".alldata").css("cssText", "font-size: 13px !important;");
$(".alldata span").css({"font-size":"13px !important"});
});
$("#medium").click(function(event){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
});
$("#large").click(function(event){
$(".subtitel p").css("cssText", "font-size: 18px !important;");
$(".subtitel a").css("cssText", "font-size: 18px !important;");
$(".timetitle").css("cssText", "font-size: 18px !important;");
$(".alldata div").css("cssText", "font-size: 18px !important;");
$(".alldata p").css("cssText", "font-size: 18px !important;");
$(".alldata").css("cssText", "font-size: 18px !important;");
$(".alldata span").css({"font-size":"18px !important"});
});
});
</script> <script>
jQuery(document).ready(function ($) {
$('#gallery-2').royalSlider({
fullscreen: {
enabled: true,
nativeFS: true
},
controlNavigation: 'thumbnails',
autoScaleSlider: true,
autoScaleSliderWidth: 500,
autoScaleSliderHeight:300,
loop: false,
imageScaleMode: 'fit-if-smaller',
navigateByClick: true,
numImagesToPreload: 2,
arrowsNav: true,
arrowsNavAutoHide: true,
arrowsNavHideOnTouch: true,
keyboardNavEnabled: true,
fadeinLoadedSlide: true,
globalCaption: true,
globalCaptionInside: true,
thumbs: {
appendSpan: true,
firstMargin: true,
paddingBottom: 4
}
});
});
</script> </div>
<footer class="col-xs-12"><div class="container logoCont"><div class="row add-clearfix"><div class="col-xs-6 col-lg-3 litop"><ul><li><a href="/Static/contact">اتصل بنا</a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div><div class="col-lg-6 col-xs-12 logo"><center><a href="/"> <img src="/App_images/logofooter.png" class="img-responsive" /><p class="captionfooter">جميع الحقوق محفوظة  &#169; 2017 </p></a></center></div><ul class="col-xs-6 col-lg-3 hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul></div></div></footer><div id="stop" class="scrollTop"> <span><a rel="nofollow" href=""><i class="fa fa-arrow-up" aria-hidden="true"></i></a></span></div><script type="text/javascript">
$.post("https://graph.facebook.com", { id: "https://almesryoon.com/1301140", scrape: true }, function (data) {
});
</script><script src="/Scripts/Story.js" type="text/javascript"></script> <script src="/Scripts/jquery.marquee.js"></script>
<script>
$(".item-" + CATID).addClass("activemenu");
</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/75967/tag"></script> <script>
jQuery(function () {
jQuery(".rightads").css({ position: "fixed", top: "253px" });
jQuery(".leftads").css({ position: "fixed", top: "253px" });
jQuery(".headermenu").css({ position: "static", top: "245px" });
jQuery(window).scroll(function () {
var pos = jQuery(window).scrollTop();
var docHeight = jQuery(document).height();
var adH = jQuery(".rightads").height();
var adH = jQuery(".leftads").height();
var adH = jQuery(".headermenu").height();
var fH = 184;
// console.debug(pos);
if (pos > 192) {
var whole = (pos + 597 + 226);
if (whole < docHeight) {
jQuery(".rightads").css({ position: "fixed", top: "67px" });
jQuery(".leftads").css({ position: "fixed", top: "67px" });
jQuery(".headermenu").css({ position: "fixed", top: "0px", width: "100%" });
jQuery(".headermenu").addClass("intro");
return;
}
jQuery(".advBig").css({ position: "fixed", top: (docHeight - whole) + "px" });
return;
}
jQuery(".rightads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".leftads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".headermenu").css({ position: "static", top: (245 - pos) + "px" });
jQuery(".headermenu").removeClass("intro");
});
});
</script> <script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-6013254-1', 'auto');
ga('send', 'pageview');
</script> <script>
$('.asdleftinner:empty').parent('.rightCoulm').remove();
</script><script type="text/javascript" data-cfasync="false">
var _foxpush = _foxpush || [];
_foxpush.push(['_setDomain', 'almesryooncom']);
(function () {
var foxscript = document.createElement('script');
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);
})();
</script> <script>(function (E, n, G, A, g, Y, a) { E['EngAdvObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.postquare.com/eng_native.js', '_engAdvertorial'); _engAdvertorial('createAdvertorial', {});</script></body></html>